bosch_

Members
  • Content Count

    22
  • Joined

  • Last visited

About bosch_

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    Roberto
  1. bosch_

    swich file

    ahhhh!!! finalmente! molte grazie non sai che sollievo!! magari è da spostare il thread?
  2. bosch_

    swich file

    Salute!! fino qualche tempo fa (almeno fino alla versione 10) su mac era possibile passare da un documento aperto ad un altro mediante la combinazione "mela+maggiore/minore" per caso qualcuno sa dirmi che fine ha fatto sto utile comando? ciao
  3. ma è senza una zampa o gliel'hai tolta con gimp?
  4. speriamo che funzioni http://www.box.net/shared/uv7dbjgngo
  5. se devi svuotarlo: apri il cestino, nella barra in alto a destra c'è il tasto "vuoto" clikkaci sopra tenendo premuto il tasto "alt" dovrebbe svuotarsi completamente.
  6. bosch_

    puntatore

    mah con qualsiasi strumento: con la selezione 2d ma anche con poligoni, rettangoli, linee, muri, quote, anche con gli strumenti di modifica dei poligoni...se riuscissi a fare uno screenshot del disturbo lo farei volentieri ma non so come fare. il disturbo lo ho solo con VW. anche su macchine diverse.
  7. bosch_

    puntatore

    Salute a tutti. ho Vw 2009 su imac e ho notato che ad ogni click del mouse il puntatore ha uno strano effetto visivo ossia si "duplica" rapidamente in diagonale verso alto sinistra di circa 1 cm e della stessa distanza in basso a destra apparendo come "manina" e poi rimane esattamente sul punto preciso iniziale a cosa può essere dovuto? Roberto
  8. si ma.... amico! questa è un'altra discussione...
  9. si ma.... amico! questa è un'altra discussione...
  10. Buondì, ho un server leopard e alcuni imac collegati in rete. ho impostato le code sul server come da manuale e testate da server nessun problema però stampando da client la stampante sembra non riconosce il formato carta... eppure stampando direttamente (senza passare per le code di stampa) tutto funziona. potete aiutarmi a capire? grazie
  11. Buondì, ho un server leopard e alcuni imac collegati in rete. ho impostato le code sul server come da manuale e testate da server nessun problema però stampando da client la stampante sembra non riconosce il formato carta... eppure stampando direttamente (senza passare per le code di stampa) tutto funziona. potete aiutarmi a capire? grazie
  12. mah... io ho sempre attivato "dimensioni reali" ma purtroppo alcuni telefonano per dirmi che non hanno ricevuto gli allegati. l'errore si manifesta con jpg, pdf...non ho provato altri formati grafici. Lo zip funziona. Concordo che non sia la soluzione alla radice, ma funziona. P.S. c'è da valutare un'altra variabile...l'utente dall'altro lato
  13. ciao ho riscontrato anche io sto problema se fate uno zip del file, va. windows fiendly attivato. ciao
  14. bosch_

    automazione messaggi

    Ciao vorrei creare un autmazione (con automator) che rilevi i nuovi messaggi in ingresso, ne prelevi l'allegato salvandolo in una determinata cartella, dopo averlo stampato. qualcuno di voi ha già fatto una cosa del genere? io ho provato ma ho difficoltà con gli script... grazie per l'aiuto