ivy

Members
  • Content Count

    10
  • Joined

  • Last visited

About ivy

  • Rank
    Novizio

core_pfieldgroups_99

  • Città
    , ,

Contact Methods

  • Website URL
    0=;0=;0=Milano;0=MI;0=Italia;0=;0=;0=;0=;0=;0=;0=jazz;0=;0=;0=;0=;0=;0=;0=;0=
  1. PB G4 17" tutto ok Subito un po' titubante con un mouse Logitech USB wireless, nessuna icona sparita ne altro. Sulla velocità del system non mi esprimo, ma non mi sembra ci siano grandi differenze dal 10.4.3 Ciao
  2. Ok, però non capisco una cosa, e questo mi fa pensare ad una impstazione di energia. Quando l'ho acquistato, mi funzionava perfettamente, ora non più. Però su un altro Pb 17" parte che è una meraviglia... Può essere un'impostazione strana di risparmio energetico???
  3. Ciao, vi illustro il mio problema: Ho un disco esterno Lacie autoalimentato che uso per backup dal mio powerbook G4 17". Da un po' di tempo, quando lo connetto, non da segni di vita. E' sufficiente che cambi macchina per vederlo funzionante e senza problemi. Ho altre periferiche (lettore di schede e altro) che si connettono e non hanno nessun problema su questa macchina. Può essere una qualche impostazione che non ne permette l'avvio? Faccio presente che le prove che ho fatto nel tempo, sono state esguite sia con che senza alimentatore collegato. Grazie
  4. non ti so dire, non ho lanciato niente di niente, stavo lavorando sui soliti programmi che ho installato da un pezzo. Cmq, anche se in modo rozzo ho risolto il problema, che era solo del mio utente. Ho creato un nuovo utente con gli stessi permessi, ho spostato (come utente root) tutta la cartella dell'account che mi dava problemi e ho eliminato l'account con i problemi. Dopo l'ho semplicemente ricreato sempre da utente root e rispostato l'intera cartella di nuovo sull'account che avevo replicato. Non sarà il modo perfetto, ma ha funzionato. Tra le altre cose non ho trovato nessun post che ricordasse quest'errore, ma vi assicuro che è stato un incubo, il mac con il singhiozzo. Vi saluto.
  5. Ciao a tutti, da circa due ore il mio Pb G4 17" - Tiger 10.4.1 va a singhiozzo. Mi spiego meglio, tutto ad un tratto, il finder ha iniziato ad aprirsi e chiudersi automaticamente, riavvii e pulizie varie già effettuate. Le applicazioni funzionano, ma mi è impossibile usare la macchina perchè non vedo la scrivania e non è possibile sfogliare la cartelle. Qualcuno mi può aiutare??? Grazie, Ivy
  6. Ciao, ho utilizzato una qualche utility tempo fa (non ricordo neppure cos'era) e ho dato come preferenza quella di non vedere i volumi di rete che caricavo sulla scrivania, ma solo nella finestra del finder... Ora che mi occorre per crearmi degli alias di rete con drag&drop, nisba, non trovo più niente che me lo permetta. C'è qualcuno che mi può illuminare? Grazie,