jerys1974

Members
  • Content Count

    212
  • Joined

  • Last visited

Everything posted by jerys1974

  1. Ciao a tutti, oggi, a causa di un trasloco di linea ho messo alice 7 mega. Fino alle 14 di oggi navigavo tranquillamente con la ADSL di libero. Poi è stata disconnessa quello per attivare alice. Volete sapere come funziona ora? a tratti. Vi faccio un esempio: il sito www.macitynet.it lo vedo e lo carico ma non carica le immagini avatar il sito www.apple.com/it carica le scritte e non le immagini il sito della us robotics www.usr.com non lo carica il sito di libero ok il sito di tiscali ok il sito di alice una parte perché alcuni link non li vede la posta scarica solo alcune cose Perché???? il modem è un us robotics 9110 ho provato anche disattivando il firewall sia del modem sia del mac
  2. Ciao a tutti, oggi, a causa di un trasloco di linea ho messo alice 7 mega. Fino alle 14 di oggi navigavo tranquillamente con la ADSL di libero. Poi è stata disconnessa quello per attivare alice. Volete sapere come funziona ora? a tratti. Vi faccio un esempio: il sito www.macitynet.it lo vedo e lo carico ma non carica le immagini avatar il sito www.apple.com/it carica le scritte e non le immagini il sito della us robotics www.usr.com non lo carica il sito di libero ok il sito di tiscali ok il sito di alice una parte perché alcuni link non li vede la posta scarica solo alcune cose Perché???? Non credo che sia un problema di firewall perché ho provato sia con il firewall del computer disattivato sia con un altro modem senza firewall integrato.
  3. jerys1974

    Alice 7 mega

    Ciao a tutti, oggi, a causa di un trasloco di linea ho messo alice 7 mega. Fino alle 14 di oggi navigavo tranquillamente con la ADSL di libero. Poi è stata disconnessa quello per attivare alice. Volete sapere come funziona ora? a tratti. Vi faccio un esempio: il sito www.macitynet.it lo vedo e lo carico ma non carica le immagini avatar il sito www.apple.com/it carica le scritte e non le immagini il sito della us robotics www.usr.com non lo carica il sito di libero ok il sito di tiscali ok il sito di alice una parte perché alcuni link non li vede la posta scarica solo alcune cose Perché????
  4. nulla gente, sto ripristinando il sistema con i dischi di restore. L'hard disk funziona bene, ma proprio non ne vuol sapere di riavviarsi. Ora vediamo i risultati
  5. resettata la PRAM ma nessun risultato. Io inizio a non avere più idee. Qualcuno ha qualche suggerimento?
  6. effettuato il riavvio con mela -S e effettuato il test fsck -fy. Dice che è tutto ok. Ho scritto reboot e... non ne vuol sapere di ripartire. Solita mela con l'icona grigia che gira gira gira gira... e a me iniziano a girare girare girare girare
  7. tutti i problemi sono comunque nati mentre si stava effettuando un aggiornamento con il MB alimentato solo dalla rete (quindi senza batteria) ed accidentalmente si è staccato il cavo. Non è più ripartito. Mela e cerchietto grigio che gira gira gira gira....
  8. Effettuata riparazione permessi, anche se molti dei quali dice che sono stati modificati e non è possibile ripararli Ho provato a ri-selezionare il disco di avvio e riavviato ma dopo circa 2 minuti ancora non ho avuto risultati
  9. Stesso problema. Effettuato il test Apple hardware ma è tutto ok. Ho messo due macbook in rete con un cavo firewire e l'hard disk sembra non avere problemi. Proseguo con i test e poi vi informo
  10. Ok, ti ringrazio. a presto
  11. Ciao a Tutti, Non ho avuto modo di provare ancora ma, iTunes gestisce solo l'iPod o anche altri lettori Mp3??? C'è altrimenti il modo di far gestire un lettore Mp3 qualsiasi come se fosse un iPod?
  12. salve, ho un piccolo problema. Dopo aver effettuato l'aggiornamento al 10.4.11 al mio macbook, non funziona più la stampante lexmark x1190 (quella con lo scanner incorporato). Lo scanner lo gestisce bene. Solo al momento di farla funzionare come stampante mi apre l'icona della stampa e poi sta ore in attesa del segnale di risposta della stampante "waiting the device". Ho provato a: - riavviare il computer; - reinstallare i driver; - cancellare le preferenze dall'area utente; - eliminare e reinstallare la stampante dal centro stampa - scaricare il driver dal sito ufficiale lexmark (nella speranza che magari potessero aver fatto un'aggiornamento); - disinstallare con l'unistall del CD e reinstallare tutto - se gli dico di stampare mi chiude le applicazioni Il computer vede la stampante che è collegata (altrimenti non funzionerebbe come scanner). Altra particolarità : sembra saltata anche l'applicazione utility della stampante. Se provo ad avviare l'icona utility, il programma non risponde e devo eseguire l'uscita forzata. Mi sembra chiaro che l'aggiornamento software va in conflitto con qualcosa, ma che posso fare ora???
  13. salve, ho un piccolo problema. Dopo aver effettuato l'aggiornamento al 10.4.11 al mio macbook, non funziona più la stampante lexmark x1190 (quella con lo scanner incorporato). Lo scanner lo gestisce bene. Solo al momento di farla funzionare come stampante mi apre l'icona della stampa e poi sta ore in attesa del segnale di risposta della stampante "waiting the device". Ho provato a: - riavviare il computer; - reinstallare i driver; - cancellare le preferenze dall'area utente; - eliminare e reinstallare la stampante dal centro stampa - scaricare il driver dal sito ufficiale lexmark (nella speranza che magari potessero aver fatto un'aggiornamento); - disinstallare con l'unistall del CD e reinstallare tutto Il computer vede la stampante che è collegata (altrimenti non funzionerebbe come scanner). Altra particolarità : sembra saltata anche l'applicazione utility della stampante. Se provo ad avviare l'icona utility, il programma non risponde e devo eseguire l'uscita forzata. Mi sembra chiaro che l'aggiornamento software va in conflitto con qualcosa, ma che posso fare ora??? IDEE?? ciao a tutti
  14. Ciao a tutti, io non ho uno "studio" di registrazione come voi. Ho sempre suonato in diretta sull'amplificatore. Però ora volevo provare a crearmi delle basi e ho pensato di far entrare la chitarra nel mac. Ho provato con Garage e collegare la chitarra in diretta ma c'è un ritardo tra quello che suono e quello che sento. Che posso comprare senza spendere un capitale? Inoltre Garage è indicato o mi serve qualcos'altro? Grazie
  15. Ti ringrazio. Mi ero anche dimenticato di aver messo quel messaggio. Ok, però in ogni caso vede una libreria per volta. Il bello però era se poteva vederne più e contemporaneamente. Pazienza GRAZIE
  16. Salve a tutti, vi volevo informare che riesco ad entrare sul forum grazie a safari che "si ricorda" la mia password. Fortuna lui perché altrimenti... Ho provato a cliccare su password dimenticata ma mi dice che il link è sbagliato. ciao ciao
  17. Ciao a tutti, ma sarà possibilie avere due librerie musicali libere ed indipendenti, ognuna sul suo hard disk? Sapete niente?
  18. Ciao, anche a me non vede più l'HD interno sul Macbook e i riavvii da CD, utility disco e quant'altro si sono rivelati inutili. L'hard disk te lo hanno cambiato subito o l'hanno mandato a qualche centro assistenza in giro per l'italia? Sopratutto, quanto tempo hanno impiegato?
  19. Ciao, Si, ho provato perché ho letto sul forum un altro che aveva un problema simile. Il fatto è che non lo vede neanche su Utility disco e fa dei brutti rumori all'avvio. Ho chiamato l'assistenza a San Marino (dove l'ho comprato) e potrebbe essere il File System danneggiato o l'hard disk con la mappatura saltata. Se hai un'idea o un ulteriore controllo che posso fare per evitarmi le due ore di strada per San Marino te ne sarei grato.
  20. Ragazzi, urgente. All'avvio compare la cartella con il punto interrogativo e l'hard disk fa dei bruttissimi rumori. Ho provato a riavviare con il CD e lanciare l'utility disco ma NON VEDE ASSOLUTAMENTE l'hard disk. Che posso fare?
  21. ciao a tutti, ho urgente bisogno di portare o trasformare i dati archiviati dei contatti, avuti in questi anni nella mia azienda, registrati sulla Rubrica Indirizzi. Devo trasformarli in un database in modo che mi permetta poi di stampare delle etichette per un mailing. IDEE? suggerimenti?
  22. ho trovato quest'altro post... credo che per ora non riparerò niente ;-) ciao a tutti http://www.macitynet.it/forum/showthread.php?t=13754&highlight=utility+disco
  23. Ciao a tutti, ho provato a verificare i permessi nel iBook G4 della mia ragazza ma mi da questo errore: S.O.S. fallito utility disco si è fermata verifico permessi su "HARD DISK" perché è stato rilevato il seguente errore: Pacchetti non validi Che posso fare?
  24. Mi intrometto nel vostri post per chiedervi una cosa. Nel mio nuovo ufficio dove ancora non ho neanche la corrente elettrica, ho scoperto che, seppur con un segnale debolissimo c'è qualcuno che usa una modem netgear wi-fi. Ho provato a collegarmi ma mi da la pagina che non carica nulla e apre la finestra con il pulsante Diagnosi Network però non mi chiede nessuna password (a differenza di un'altra connessione che prendo in casa dove mi chiede la password). Che tipo di connessione avrà?
  25. Stesso problema. Ho un LG 8380 e un Mac Book