morag

Members
  • Content Count

    9
  • Joined

  • Last visited

About morag

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    margherita
  1. come da titolo: non riesco a collegare in nessun modo questa videocamera col mio mac... help me é_è
  2. router wireless, ma finora non aveva mai dato problemi, e poi gli altri computer funzionano normalmente
  3. ho un imac 20" intel e il problema è che da un paio di giorni, dopo che lo lascio acceso, quando torno la connessione è andata, riavvio e tutto riparte come se nulla fosse... non è un problema dell'adsl perchè gli altri computer di casa funzionano... e non capisco perchè?! T-T l'unica cosa che ho fatto di recente è stato aggiungere un po' di ram, ma non vedo che cosa potrebbe entrarci con la connessione O.o
  4. basta che cerchi il file nodes.dat (suppongo sia quello°°) comunque si trova in utenti/nomedeltuoutente/libreria/application support/amule
  5. ok, le ho provate tutte, ma non riesco a scaricare a una velocità decente T-T ho aperto tutte le porte, sia sul router che sul firewall del mac, è acceso da ormai da una settimana, avrò una 50ina di file in download e la freccetta è verde, perchè non funziona?! T-T e la cosa strana è che appena ho aperto il mulo pure la freccetta di kadmilla era verde, poi un giorno, di punto in bianco, è improvvisamente diventata gialla e da quel giorno è rimasta così ._. qualcuno ha una spiegazione? é_è
  6. ma è normale che dopo un po' che è connesso con le frecce verdi, quella in alto a destra ritorni gialla con la scritta status: firewalled? O.o
  7. ciao a tutti, ho da poco comprato un mac e per trasferire i file dal mio vecchio windows ho usato un hard disk esterno, e fin qui tutto bene. solo che quando poi ho cercato di trasferire su di esso dei files dal mac, ho notato che l'hard disk esterno me lo rileva come di "sola lettura" sono destinata a poter usare l'hard disk esterno solo con windows o c'è una soluzione? (per la cronaca con altri windows ho testato e funziona)