lollomac

Members
  • Content Count

    279
  • Joined

  • Last visited

About lollomac

  • Rank
    Esperto

core_pfieldgroups_99

  • Città
    , ,

Contact Methods

  • Website URL
    0=;0=Qualcosa+con+i+computer+preferibilmente+Mac;0=Roma;0=;0=;0=;0=23;0=M;0=;0=;0=;0=;0=;0=;0=;0=;0=
  1. Ciao a tutti, da quando ho installato ML 2-3 mesi fa....Mail non funziona più a dovere. In ufficio ho una connessione Telecom ImpresaSemplice con servizio per gestire anche smtp esterni. Ho 4-5 account con domino register.it e aruba.it ma tutti con DNS e MX di Google for Business (parametri sono tutti ok, uso IMAP) Con Snow Leopard tutto era ok. Ebbene, da quando ho installato ML mail: 1- non è più puntuale nello scaricare la posta (a volte mi dicono ti ho inviato mail...io scarico....non succede nulla...e devo attendere qualche minuto affinché la posta arrivi) 2- delle volte
  2. Intendo: spedisco una mail con allegato. Il 90% delle mail (con allegato) nell'elenco Posta Inviata risultano essere senza allegato. E' solo un problema di visualizzazione, perchè se seleziono il singolo messaggio l'anteprima me lo mostra l'allegato. Però è un problema fastidioso quando cerco di visualizzare al volo le email contenenti allegati dall'elenco Posta Inviata. Non posso farlo ad occhio nudo, ma devo per forza scorrerle a una a una. Suggerimenti? E' un bug di Mountain? thanks lollo
  3. Allora, l'onda l'ho cavalcata! Ho eliminato i residui e fatto anche una riparazione dei permessi. Negli ultimi due mesi non ho fatto upgrades, solo gli aggiornamenti standard di Snow Leopard (non ho Lion installato). Devo dire cmq che da quando l'ho comprato, nel 2009, avendo migrato da Tiger (PowerBook PowerPC) con TM, credo si porti dietro un pò di "porcheria" che ho provato un pò a pulire....ma secondo me, purtroppo, TM si tira dietro tutto.... Stamattina con batteria al 4% ho spento il mac. Poi l'ho riacceso e lasciato lì fino a spegnimento naturale (ancora va a "morire" anzichè i
  4. Più tardi dovrò uscire e quindi potrò postare il log di quanto accade. Partendo dal tuo spunto mi sono poi accorto che ho sempre questo log "in loop" Dec 21 16:16:37 host-001 com.apple.launchd[1] (cn.com.onda.PPPMonitor.plist[313]): Exited with exit code: 1 Dec 21 16:16:37 host-001 com.apple.launchd[1] (cn.com.onda.PPPMonitor.plist): Throttling respawn: Will start in 10 seconds Dec 21 16:16:47 host-001 com.apple.launchd[1] (cn.com.onda.PPPMonitor.plist[316]): posix_spawn("/Library/Application Support/ONDA/PPPMonitord", ...): No such file or directory 1 o 2 anni fa ho usato una chia
  5. ciao a tutti, questo il mio problema: MacBook Pro Intel unibody 2009, core2duo, OSX 10.6.8 risparmio energia impostato senza batteria: stop monitor e hard-disk dopo 15 min vita della batteria: 91% ebbene, fino ad un paio di mesi fa, dopo 15 min andava correttamente in sleep e poi stop. Quindi se poi tornavo ad usarlo (anche dopo 7 ore)...barra spaziatrice....e si risvegliava Ora invece si scarica completamente fino allo spegnimento. Salva tutto. Ma "non tiene" il settaggio di cui sopra. Per cortesia non ditemi che è normale per gli ultimi modelli....perchè fino a 2 mesi fa, e pe
  6. Il grande Steve manca a tutti! E speriamo che i suoi seguaci sappiano ricordarlo a dovere con prodotti sempre migliori per il futuro... PS1 "ci guarda dalla sua iCloud" :-) PS2 riferirò i tuoi complimenti al mio amico!
  7. Per iPhone, iPad, Macbook, iMac e molto altro... Eccoli qui: Quote Steve Jobs Li ha fatti un mio caro amico.
  8. Ah ecco come funziona. Grazie! Pensavo però che l'HD destinato a Time Machine (è tutto per TM, nessuna partizione) si comportasse come l'HD del computer: cancello files > si libera spazio. Invece...nada.
  9. Uhm...non capisco che intendi: dovrebbe essere come con le pendrive USB? Quello che cancello (manualmente attraverso il finder) finisce nel cestino del mac, e solo quando svuoto il cestino anche lo spazio sulla pendrive si libera. Ma con TM io non cancello i files manualmente; lo faccio attraverso TM appunto. E qui non si libera proprio spazio. E non vedo alcun cestino nell'HD esterno...
  10. ciao a tutti, l'HD esterno sul quale salvo i backup di time machine è pieno. So che time machine, a richiesta, sovrascrive i backup più vecchi, e quindi funzionerà sempre. Io però voglio cancellare alcuni backup vecchi che non mi servono più (così recupero ulteriore spazio). Il problema è che cancellandoli da TM (elimina backup > ecc.), questi spariscono da TM, ma lo spazio disco NON si alleggerisce: avevo 80GB liberi prima e li ho anche adesso (dopo aver rimosso 3-4 backup). Cosa sbaglio? Grazie
  11. Ho cercato ovunque nel web (anche in inglese) ma non ho ancora trovato una soluzione: come si può bloccare l'accesso ad alcuni siti specifici con safari 5.0.5 (OSX 10.6) ??? mantenendo l'account Admin Spero qualcuno mi dica come..... grazie e ciao lollo
  12. Della serie...chi fa da se fa per TRE.....ho trovato la soluzione per fare in modo di usare l'account IMAP secondo lo "stile" di Apple Mail. E quindi avendo tutti i messaggi (in arrivo ed inviati) nelle rispettive cartelle standard di Mail anzichè in altre cartelle "sparse" nell'elenco di sinistra. Per le email in entrata: seguendo il settaggio indicato dalle guide (come da mio post iniziale) non c'è problema, si ottiene la sincronizzazione corretta nella cartella principale del client (Entrata) e della webmail (Posta in arrivo - ndr: definizione che sa molto di Winzoz :-) Per le emai
  13. Navigo...leggo.....provo....chiedo all'assistenza Aruba e Register.....MA NESSUNO CHE MAI SPIEGHI BENE come cavolo si setta correttamente IMAP su Apple Mail. E quindi chiedo lumi ai macusers....che di solito sono più avanti degli altri (!)....per una spiegazione dettagliata che possa essere d'aiuto a tutti. Apple Mail 4 Account IMAP su aruba.it o anche register.it (nel mio caso) Seguo le loro istruzioni....setto l'account su mail con percorso imap "INBOX" (senza punto prima o dopo) auspicando che 1- le email in entrata vadano in "Entrata" client (e quindi sincronizzate con "Posta in
  14. Fatto! Per sicurezza avevo fatto copia della cartella POP....poi ho configurato l'IMAP su Mail. Ho conservato tutto e funziona tutto! Grazie per i suggerimenti, lollo
  15. ? sorry ma che intendi per caselle locali? che risiedono sul client e non sul server?