icode

Members
  • Content Count

    85
  • Joined

  • Last visited

About icode

  • Rank
    Assiduo

core_pfieldgroups_99

  • Nome
    Enrico
  1. http://www.apple.com/iphone/preview-iphone-os/ guardate
  2. una piccola cosa ma essenziale: l'eliminazione dell'anteprima degli SMS
  3. Ciao a tutti, Non avendo trovato ne su Google ne sul forum una guida specifica e dettagliata, vorrei chiedervi alcune informazioni in merito alla mia configurazione. Ho un abbonamento 20MB fastweb con modem Pirelli a cui ho collegato una airport extreme e alla quale sono connessi 2 MacBook, 1 iMac G4, 1 Nintendo Wii e 2 iPhone, più vari mac e pc di amici che entrano ed escono da casa. Vorrei sapere: - quali sono i settaggi migliori per sfruttare al massimo la velocità del mio abbonamento? - come posso aprire in modo definitivo le porte per sofware tipo amule, transmission? (so è è possibile una sorta di prenotazione IP o qualcosa del genere...) - consigli e suggerimenti Grazie a chi mi vorrà rispondere!
  4. anche io ho avuto lo stesso problema con Poser 7 Demo. Ho ripristinato l'icona con PathFinder togliendo la spunta all'etichetta invisibile ed eliminando il software. Come mai si comporta così? Sapete se lo fa anche con le versioni non demo? Una volta ripristinata l'icona si è più verificato lo stesso problema? Grazie
  5. Strano nel senso che può prendere in una camera e non a 3 metri da quella camera? Ovvero essere instabile riuscendomi a connettermi poche volte mentre le altre ho un errore "timeout"? Per quanto riguarda il muro... oltre il muro non c'è nessun antifurto, ma una camera da letto e di elettronico c'è: 2 lampade da comodino, 1 da scrivania, una tv tubo catodico, un pc e vicino a questa camera c'è la cucina con un modem/router.. nessun microonde o apparecchio strano...
  6. grazie tanto!!! a domani allora...
  7. Ciao a tutti e grazie delle risposte. Attualmente uso un modem/router Fastweb, credo l'ultimo visto che è arrivato 3 gg fa quando hanno attivato la linea, non posso spostarlo dalla camera dove si trova adesso in quanto è collegato a 2 cavetti che escono dalla presa telefonica modificata dal tecnico fastweb. Il problema è che ho avuto questo stesso problema anche con altri 4 modem sia telecom/infostrada/netgear/broadcom. Anche spostando il modem il segnale cala e non riesco a connettermi, messaggio di errore "timeout connessione". Se uso il mac nella cucina (dove è ora il modem) non risento nessun problema. Dalla modem alla camera "scheramata" ci sono 3 mt o meno... Non posso cambiare canale in quanto il modem è fastweb e non ha una pagina di gestione (o almeno credo). A giorni proverò con una extreme e spero di risolve provando su vari canali. Nel resto della casa funziona tutto per quanto riguarda impostazioni e tutto il resto non ho toccato mai niente, ma il problema è con tutti i pc/mac che entrano in quella camera....
  8. ciao, ho lo stesso problema. Come hai risolto?
  9. ad esempio se fai una linea su autocad, la selezioni e diventa gialla, premi fn+backspace e la cancella? Grazie dell'aiuto!
  10. ho provato ma non va, devo settarlo da qualche parte?
  11. io uso autocad con bootcamp e avrei bisogno del tasto CANC windozziano, come posso risolvere?
  12. Ciao a tutti! Ho notato che in una delle camere di casa mia, a 3 mt dal router wireless, i computer non navigano...ovvero perdono la linea e non riesco ad aprire le pagine. Che prove posso fare? Ho provato già con più pc/mac e router, ma credo il problema sia nella camera o fuori o dal muro del vicino... Altra prova che ho fatto è quella di scollegare tutte le apparecchiature all'interno della camera, ovvero lampade, svitato le lampadine, scollegato tutte le prese di LCD, cordless, stampante ect. ma il problema persiste! Sembra un compito da capitan ventosa, qualcuno ha dei consigli? Grazie! spero sia la sezione giusta!