IKEE

Members
  • Posts

    1,051
  • Joined

  • Last visited

Everything posted by IKEE

  1. Dunque...sarò breve.... Il mio risale ai tempi delle chat IRC..ehm..tralasciate prego i commenti sull'età .. Durante i miei primi collegamenti (di solito notturni, ne approfittavo quando facevo i turni notte sul lavoro..ehm) cercavo dei nick semplici da poter inserire e che regolarmente erano già in uso e tra uno sbadiglio ed un'incazzatura esclamai "i cheeeeeeeeca**o!! ....iche...no IKEE...vada!" E me lo tengo da allora
  2. Scusa ho letto con un po' di ritardo che hai installato Apple Remote Desktop. Visto che hai quello usalo come visore VNC dei server con [email protected] E' più veloce rispetto a CotVNC
  3. Se usi Hamachi non occorre toccare i router...il bello di Hamachi è proprio questo Se sei su win appurati che il firewall software lasci passare il server vnc...altro non occorre
  4. Se devi controllare dei sistemi win basta una vpn con hamachi e vnc. Forse dal punto di vista della sicurezza ci guadagni qualcosa ma dal punto di vista della praticità perdi moltissimo. SSh non è pensata per girare su sistemi win (mi sembra che bisogna ricorrere a Putty)
  5. Ti consiglio VNC abbinato ad Hamachi E' molto comodo e facile da installare. Se vuoi saperne di più, ho fatto un piccolo tutorial sul mio sito. Buon divertimento e buona Pasqua
  6. http://ikee1966.homeip.net/page2/page10/files/page10_6.jpg Compare una roba di questo genere
  7. via web pure attraverso la porta 4711 (di default)...come ha detto giustamente apo devi impostare il forward anche su quella porta
  8. si..effettivamente, questo problema lo crea periodicamente con hotmail...ma non dipende ne' da mail ne' da freepops
  9. controlla che sia aggiornato oppure che non abbiano fatto variazioni sul server..specialmente se il server in questione è hotmail
  10. 127.0.0.1 usi freepops?
  11. IKEE

    server hotmail

    No, fortunatamente con libero mai avuto probs, in compenso con hotmail.....brrr...
  12. IKEE

    server hotmail

    Hai provato con freepops o meglio ancora con macfreepops? A me ora funge tutto, sia hotmail che libero. Leggiti il tutorial di blue999 che è fatto bene. Saluti
  13. sob a me continua a non fungere e solamente con hotmail.it con libero funzia perfettamente
  14. IKEE

    server hotmail

    Molto probabile. Infatti a me non funzia più freepops con hotmail da ieri sera :|
  15. Mi è andata in tilt mail o il plugin hotmail.lua non funziona più da ieri? Mi riesce diffficile pensare ad un problema di settaggio in quanto fino a poche ore fa funzionava egregiamente
  16. Ho scoperto oggi che esiste questa simpatica applicazione che fa un reverse vnc in automatico http://www.schnitz.com/remote.html Siamo ancora lontani dal vncsc o dal boztek vnc single click per win, ma ....meglio che niente ...
  17. Mi permetto di aggiungere che adesso il plugin hotmail.lua aggiornato funge (e bene) anche su macfreepops l'interfaccia grafica di freepops che permette anche di attivare il demone di freepopsd direttamente da interfaccia grafica
  18. Sarebbe anche ora!!Una delle cose che proprio non riuscivo a sopportare era quella voce svampita che mi legge in inglese cose che non stanno ne' in cielo ne' in terra!! E' da una vita che stò aspettando che apple si decita a fare un voice speech anche in italiano :mad:
  19. Da quel che ne so MegacellX ti permette anche di effettuare chiamate del cellulare da Mac...Onestamente però non ti saprei dire se è anche in grado di gestire l'audio in entrata ed in uscita dal mac verso il cellulare
  20. Grazie della preziosa segnalazione blue999! Proprio da un pezzo mi si presentavano problemi con hotmail. Domani provo ad sinstallare sia il nuovo freepops che l'installer. Saluti IKEE
  21. A me una volta era successa una cosa del genere quando inavvertitamente avevo spostato la cartella scrivania all'interno della cartella documenti (mi ha ricreato una scrivania nuova nuova e pulita pulita...con tanta ansia da parte mia). Prova a vedere, magari con spotlight, se trovi più di una cartella scrivania
  22. sempre da terminale, prova a postare l'output del comando users vediamo se si riesce a ricavare qualcosa di utile..
  23. prova lanciando terminale e dando il comando reboot...altre idee sui due piedi non me ne vengono :|