rapsodia

Members
  • Posts

    44
  • Joined

  • Last visited

Everything posted by rapsodia

  1. grazie ancora. l'incopetenza telecom non ha rivali. Tra l'altro vanno contro anche a quello scritto nel libretto istruzioni. ciao
  2. ma non è qiuello che mi era stato detto.... Per connettermi con più computer dovevo prendere quest'altro modem e avrebbe funzionato senza cambiare piano poi telefoni diecimila volte al 187 e nessuno ti sa dire perchè non funziona. Ultimamente mi hanno detto che avrei dovuto comprare un router(perchè il w2+ non lo era) e tutto sarebbe andato....bah...allora la chiave del problema è che devo solo attivare alice mia??? Grazie Mat
  3. Ciao Matbard mi ritrovo di nuovo a consultarti vista la tua gentilezza e competenza---- Allora ho cambiato il modem w-gate con il w2+ (router??? c'è chi dice si chi no!!!alla telecom). Sono connessa con il pc via eth e avrei bisogno della connessione contemporanea anche wifi con il macbook ma sono riuscita sono una volta. le impostazioni ho lasciato le stesse, devo configurare il fatto della connessione simultanea?? Il mac accede solo allo stato apparato e li vedo i due computer ma non accedo ad internet??? Consigli??? Ma con aliceflat è possibile connettersi insieme con questo "router"....mi hanno dettop che devo fare alice mia ne sai qualcosa??E' tutto molto caotico quando chiamo nessuno sa rispiondermi. Grazie,grazie
  4. Macitynet vuole conoscere la vostra esperienza di passaggio da Windows a Mac o da Linux 1) Quando avete fatto il passaggio? Luglio 2006 2) Qual è stato il vostro ultimo computer Windows o Linux e con quale software lo utilizzavate in prevalenza? PIV, win Xp home, Flash,Photoshop,Dreamweaver 3) Qual è stato il vostro primo Mac? MacBook 13' 4) Perchè siete passati al Mac? Amore a prima vista, tanto bramato e finalmente ora ce l'ho 5) Cosa avete trovato nel Mac che l'altro sistema operativo non aveva? Una grafica accantivante, maggiore semplicità di utilizzo o forse dovrei dire più chiarezza! 6) Cosa rimpiangete dell'altro Sistema operativo? Li utilizzo entrambi 7) Cosa consigliereste a chi è indeciso se "switchare" o meno? D'ora in poi io comprerò solo mac!!! E' molto accattivante!!!
  5. Si in effetti....quella pag mi era proprio sfuggita e cmq tu sei stato più chiaro e i complimenti ed i ringraziamenti per avermi aiutato te li meriti lo stesso!!!! Ciao
  6. GRAZIE MATBARD!!!!!!!!! davvero la tua assistenza è stata preziosissima e finalmente ti rispondo wi-fi con il mio macbook!!!!!! Non avrei saputo proprio impostare il tutto da sola....era proprio al di sopra delle mia fantasia!!!:-) Probabilmente se ti avessi detto subito del modem....il fatto è che non sapevo dell'altra versione. Dunque non posso collegarmi via eth e airport in contemporanea.... Certo che davvero superi tutti i tipi della telecom....non c'è spiegato nel libretto del modem e neanche sul sito!!!Per non parlare del tecnico.....che ha dovuto fare un consulto di oltre 1 ora!!!! GRAZIE ANCORA ciao
  7. Matbard ho riletto le tue istruzioni ma sul pannello apparato io non vedo servizio napt???!!! Come faccio a configurarlo?
  8. Accedo solo alla pagina dello stato apparato....e mi da solo due bottoni attivi(configura del wi-fi e info del voip) tutto sembra essere configurato nel modo corretto accidenti, ma come si fa????
  9. scusa...ma quindi cosa devo fare? sono un pò fusa ... grazie
  10. BASTA!!!! mi sa che mi arrendo!!! Mi appare dinuovo il pallino giallo slu pannello network, dice che non ha indirizzo IP locale(invece c'è). E ogni volta che tento di collegarmi ad Alice mi dice che c'è un errore....quale non si sa.... Uff!!!! Ma centra qualcosa il fatto che l'ho preso a NY??(non credo ma ormai le ho provate tutte)
  11. Sembra che non carica...la pagina dell'apparato è l'unica a cui accedo , vedo che riconosce il mac... Ma se digito altri indirizzi ci sta un sacco a caricare e poi dice che il server ha smesso di funzionare. Apparentemente però é tutto ok.
  12. Cambiato modem a alice card .Ora é tutto Ok, solo una cosa...Safari non mi apre nessuna pagina!!!! Le impostazioni sono ok la connessione anche.
  13. ULTIME NOTIZIE: dopo il contatto telefonico 187 , il tecnico ha emesso il verdetto. Matbard come avevi detto...cambio modem.... domani vado ad un punto 187 e me lo sostituiscono. Poi vediamo....
  14. mah, senti quello che brucia brucia poi puoi recuperare in postprod. ma non è lo stesso. Io cerco sempre di fare un buono scatto in ripresa. Anch'io l'ho provata (S3)la volevo prendere ma poi mi era sembrata (ed é)troppo lenta. Cmq il colore(specialmente il carnato) é più bello. E in ripresa il rischio di bruciare i bianchi è molto minore. Cmq tra tutte in quella fascia di prezzo penso sia la migliore considerando vari aspetti(autonomia,velocità ...). Quindi vai con Nikon.
  15. e lo so...ma la nikon ha questo difetto e non ci fai niente rispetto tipo ad una fuji s3 che riesce meglio nella gestione alte luci. Non é pellicola.
  16. prendi la D70s o D80. Non credo che tu abbia necessità di risoluzione...e poi con 6mp stampi un'ottimo 30x40, io ho fatto anche un 50x70 veramente buono. La Nikon come unico difetto da me riscontrato brucia un pò troppo i bianchi per il resto é Ok. Ottima autonomia della batteria, l'ottica nel Kit non è il massimo ma quasto dipende sempre per cosa ti serve e cmq tra le ottiche in kit non è male. Inoltre ora la D70 s essendo già fuori produzione dovresti trovarla ad un buon prezzo.....
  17. è quello che ho già fatto. ma non cambia niente. L'indirizzo non me lo apre neanche via ethernet.
  18. Ho provato ad immettere i valori manualmente. Il pallino airport è verde, dice che è connesso. Cmq poi mi sono connessa via eth. ma la pagina del router non me la apre. Devo istallare qualcosa dal cd di Alice? perchè io non l'ho neanche considerato.
  19. Ok, allora ora aspetto questo contatto telefonico . La mia via è stata coperta dalla adsl neanche 1 mese fa , ho 2 mega per modo di dire, quindi direi proprio che ho problemi di copertura. Cmq ti faccio sapere appena so qualcosa, speriamo di risolvere., il fatto é che devo aspettare un bel pò.
  20. Ho chiamato telecom mi hano fissato un appuntamento telefonico per il 6 dicembre...mi sembra un pò assurdo...prima mi dicono che non fanno assistenza e poi prendano questi appuntamenti ...mah. Ma se comprassi un router ...che ne dici? forse é questione di incompatibilità ? Cmq GRAZIE per tutta la tua virtuale assistenza!!!!
  21. Il pallino Airport è giallo e mi dice che airport ha un indirizzo IP locale e potrebbe non essere in grado di accedere ad internet.
  22. Ho modificato la cifratura. ecco cosa appare, è connesso ma non va
  23. stamani é tutto come prima devi sbagliare qualche imp.
  24. é tutto connesso, tutto ok ma anche digitando l'indirizzo non mi carica, mi dice che si scollega dal server quando invece é tutto connesso. E' verde anche il led del router...