manuel_t

Members
  • Content Count

    13
  • Joined

  • Last visited

About manuel_t

  • Rank
    Novizio

core_pfieldgroups_99

  • Città
    , ,

Contact Methods

  • Website URL
    0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=
  1. Io penso che il prezzo non è ragionevole... anche perché se aggiungiamo una Tastiera ed un Mouse wirless ci posiamo comprare un iMac 21 che oltre al monitor ha già incluso sia Tastiera che Mouse wirless.
  2. ciao MACBUK, ho un MacBook Pro 17" serie*A1229, quando lo accendo ho mi fa un boing dopo l'altro senza mai smettere, oppure un monitor a righe grosse nere e bianche. Ho fatto vari interventi softwear, per un pò a funzionato, poi ha ripreso lo stesso problema, l'ho portato in assistenza e mi chiedono 550€ +iva per una scheda madre nuova... secondo te cosa dovo controllare (la cosa strana è che se lo avvio come disco FW funziona, se la scheda è bruciata non dovrebbe accettare nessun comando)
  3. Ho già scritto nel post http://www.macitynet.it/forum/showthread.php?105242-FSEventsd-e-blocco-totale-del-Finder-in-OS-X-10.6.3&p=1319346&posted=1#post1319346 e come ho già scritto SPERIAMO SIA LA VOLTA BUONA
  4. Ciao delos, anche io da quando ho istallato il 10.6.3 ho avuto molti problemi... Questa domenica l'ho passata ha cercare di capire che cosa mi mandava in crash il sistema! la cosa stana è che si bloccava sul salva schermo con le immagini di iPhoto, poi non si riavviava + e faceva il boing di accenzione di seguto a distanza di un secondo, oppure si riavviava ma faceva uno schermo ha scacchi Binchi e Neri. Ho provato ha levare la Ram ed inserire i banchi uno alla volta... ma niente. Ho allora messo il DVD SLeopard e quando finalmente sono riuscito ha farlo partire ho fatto un pò di sistemazione di problemi (anche se me ne ha trovati solo due), una volta sistemato è partito il computer ho cercato degli agg. ed ho trovato un aggiornameto di iPhoto ed altri due o tre. Il computer ha funzionato fino ha ieri sera quando ha incominciato a rallentare vertiginosamente, ho di nuovo riavviato con Schift inserito e poi gli ho resettato la PRam (due metodi antidiluviani che mi hanno sempre sistemato ogni problema). E questa mattina vedo che Apple rilascia l'aggiornameto a 10.6.3 v1.1..... SPERIAMO SIA LA VOLTA BUONA e che non mi dia + problemi in 12 anni di Apple è la prima vota che mi trovo davanti ha una problematica così lunga.
  5. Scusa ma io sono non sono un gran terminalista... io ho aperto il terminale ed ho inserito le strighe che mi hai dato, mi ha chiesto la pass, l'ho inserita e mi ha dato una shell con scritto GNU 2.0.6 file: /etc/smb.conf modified qui dentro ho trovato una sringa con scritto os level=1 lo devo modificare li? e come faccio a salvare la stringa? cosa devo fare?
  6. Grazie roster-1, se è così per me è un bel problema, visto che si tratta di una rete aziendale con + di 100 computer PC e solo 2 mac... posso solo sperare nell'avvento di win7
  7. >>AppleTalk non e' piu' supportato in Mac OS X 10.6. in realtà AFP era indicato come AppleTalk Filing Protocol ora per abbrviazione è diventato AppleFilingProtocol. e se nel Network vedo solo MAC e non PC: o è l'AFP oppure è Bonjour che me li fa vedere.... ma il risultato non cambia... c'è un bug nel sistema... non è possibile che vedo i pc nella rete solo dalle finestra di dialogo dei programmi e non da Network
  8. Io penso che sia lo stesso mio problema.... ...ma... ...sembra che ci abbiano lasciati soli... dove sono tutti i moderatori e "GURU" o che si professano tali!!! se vuoi ti do l'unico rimedio che ho trovato a tale inghippo.... tu sai il nome del PC ho l'indirizzo IP nella rete? se si vai in "VAI----> CONNESSIONE AL SERVER" scrivi l'indirizzo del server "SMB://XXXXXXXXX" (xxxxxx stà per nome o IP del PC connesso alla rete) e CONNETTI... prova così a me funziona, fino a quando non riesco a capire perchè non si vede neanche un l'ombra di un computer su una rete di 150 PC connessi. PS Gli unici computer che vedo sono altri MAC ma perchè viaggiano con AppleTalk
  9. Già verificato tutto... secondo me è un bag di sistema.... qualche altra persona ha un idea di come risolvere sto impiccio
  10. mi sembra OVVIO... altrimenti non vedrei nessun server ne attraverso "Connesione al server" ne attraverso le finestre di dialogo dei programmi.
  11. Buon giorno a tutti. È la prima volta che mi rivolgo ad un forum dopo ben 18 anni di Mac, vediamo se qualcuno riesce a risolvere il mio problema. Dopo l'istallazione di Snow Leopard o OS X 10.6 non vedo i computer CONDIVISI nella rete, _ne attraverso la barra a lato delle finestre (e tutti i flag, in preferenze di Finder, sono stati attivati) _ ne attraverso Network ma posso tuttavia collegarmi con "Connesione al server" atraverso SMB se si tratta di PC o AFP se si tratta di Mac la cosa ancora più assurda è che se da un qualsiasi programma faccio apri, importa ecc... a quel punto nella finestra di dialogo trovo MAGICAMENTE i computer condivisi Vi allego la foto di scrivania per farvi vedere L'arcano
  12. Buon giorno a tutti. È la prima volta che mi rivolgo ad un forum dopo ben 18 anni di Mac, vediamo se qualcuno riesce a risolvere il mio problema. Dopo l'istallazione di Snow Leopard o OS X 10.6 non vedo i computer CONDIVISI nella rete, _ne attraverso la barra a lato delle finestre (e tutti i flag, in preferenze di Finder, sono stati attivati) _ ne attraverso Network ma posso tuttavia collegarmi con "Connesione al server" atraverso SMB se si tratta di PC o AFP se si tratta di Mac la cosa ancora più assurda è che se da un qualsiasi programma faccio apri, importa ecc... a quel punto nella finestra di dialogo trovo MAGICAMENTE i computer condivisi Vi allego il la foto di scrivania per farvi vedere L'arcano