anna

Members
  • Posts

    74
  • Joined

  • Last visited

Everything posted by anna

  1. Ho Seguito il tuo consiglio Luciano...ho riempito tutti i gap con slug neri. Riprocessando il tutto con ottime prestazioni va tutto bene, mentre con ottima qualità fa lo stesso scherzetto sopracitato....: si ferma il video e parte solo l'audio finito l'audio il video ricomincia da dove si era fermato prima, senza sonoro fino alla fine... Cmq usando le ottime prestazioni sono soddisfatta lo stesso quindi rimane solo la curiosità del problema. baci a tutti e buone feste Anna
  2. Grazie Gianluca e Luciano, seguiro i vostri consigli...nel frattempo tra ieri e oggi ho riprocessato il tutto con l'opzione "ottime prestazione " anziché "ottima qualita". Il risultato è che cosi tutto va bene e non ho nessun problema, poi stamane prima di uscire di casa ho riprocessato ancora con l'ottima qualiotà e si è ripresentato il problema. Grazie baci Anna
  3. Ciao Ragazzi scusate....ho finito un progetto in Fcp4 esportando in non self contained, un filmato lungo circa 30 min con nove marcatori di capitolo. Importo il filmato in idvd 4 e lui fa tutto quello che deve fare. Mi crea il menu principale con "inizio filmato" e selezione scena dove alli'interno di quest'ultima mi viene vengono 2 ulteriori menu di 6 e 3 capitoli. Creo il file.img con la trovatissima soluzione hpfurz...il risultato è che il dvd viene creato ma le le tre tracce ultime della seconda pagina del sottomenu riproduono solo l'audio e non il video e anche riproducendo il filmato per intero proprio dalla terz'ultima traccia il video si blocca e si sente solo la musica. In fase di previw in idvd funziona tutto benissimo. Trovo che anche tutta la fase di codifica sia lunghissma per un filmato di 30 minuti (8h) attivando l'opzione ottima qualità. un filmato di 2h con l'opzione ottime prestazione ci metteva 4h30m. Qualcuno ha qualche suggerimento? E' gia la seconda volta che provo e mi da sempre lo stesso risultato... baci Anna
  4. anna

    Hardware Apple

    mmmm.. potresti illuminarmi??scusa ma non saprei da che parte iniziare...
  5. anna

    AGGIORNAMENTO SOFTWARE

    L'aggiornamento che aspettavo non ha risolto il mio problema: il mio disco Fw d2 di lacie non si monta più. Operazioni effettuate: aggiornato un imacLcd 17" da 1ghz dal 10.3 al 10.3.6, da quel momento il disco non si è piu montato;scaricato il tool dal sito di laCie per aggiornare il firmware del disco (ottimo per qualsiasi sitema operativo) e il disco non si monta piu lo stesso, inizializzo ahimè tutto il disco salvando metà di un lavoro su 5 dvd, installo il Panther 10.3, nella speranza che...ma nulla il disco non si smuove. Mi hanno consigliato di provare a montarlo su un g5, provato ma negativo, in un centro assistenza Apple a milano non conoscono nemmeno il problema (sono andata la col disco e hanno fatto delle prove). Il disco è morto. Anche se, per assurdo, ci attacco un videocamera via firewire passandola dal disco l'iMac me la vede eccome.... Ormai sono senza speranza, va bene non ho letto le avvertenze nell'installer che diceva di scollegare le periferiche ecc...ma posso meritearmi tutto questo? Questo post non è per chiedere una possibile soluzione (se esiste sono pronta),ho già chiesto è siete stati gentilissimi, ma per raccontare la mia esperienza e condividerla con qualcuno... baci Anna
  6. anna

    Hardware Apple

    ciao!finalmente sono riuscita a collegare mac e pc. Ora mi chiedo: é possibile sfruttare l'adsl tramite ethernet?? nel senso non voglio staccare i cavi dal pc per collegare il model adsl al mac anche perché molto probabilmente non funziona il modem con il mac (non sono compatibili)... Qualcuno mi può aiutare!?!?!?!? grazie mille PS:la cosa é fattibilissima con tra pc e pc....ma come faccio con il mac!?!?! Aiutatemi
  7. grazie Maurizio per la risposta....non è basso l'audio è che volevo renderlo piu pulito senza l'effetto papa in chiesa...non conosci il filtro giusto ? perchè con tutti i filtri di fcp4 e tutti i parametri per ciascun filtro sto diventando un po' pazza... Grazie, baci
  8. Ciao Ragazzi, qualcuno di voi sa per caso se esiste un filtro che aiuta a migliorare l'audio di un prete che parla in chiesa? (tipo eco e riverbero). Sto un po' impazzendo con tutti i filtri a disposizione di Fcp4. grazie in anticipo baci
  9. anna

    AGGIORNAMENTO SOFTWARE

    ciao ragazzi...aspettavo anche io l'aggiornamento perché il mio disco firewire esterno non si montava piu dopo il 10.3.6, nonostante il nuovo update rimango al punto di prima...un centro assistenza Apple mi ha detto che il disco potrebbe essere andato per sempre...e mi sa che è proprio cosi. Vabbeh... baci Anna
  10. grazie mille! adesso guardo il link. E ti ringrazio!!!spero vada tutto bene
  11. ciao a tutti! qualcuno mi può spiegare come faccio a collegare il mio ibookG4 con il mio pc!?!? Devo usare il cavo di rete. Il pc riconosce la presenza di un hardware collegato tramite rete lan ma non lo legge, non mostra nessuna icona. Gli indirizzi ip e tutto il resto sono corretti e non so più cosa fare, aiuto!!!!!! C'é qualche programma per facilitare il collegamento pc-mac??se si, come si chiama e dove lo posso trovare (gratis possibilmente)?? Grazie mille
  12. anna

    AGGIORNAMENTO SOFTWARE

    grazie a tutti per l'interessamento...grazie davvero! Proverò a seguire il consiglio di Fabio se mi andrà male aspettero il famoso nuovo aggiornamento...ormai ho perso ogni speranza quindi posso avere solo delle sorprese...di nuovo grazie a tutti.. baci Anna
  13. anna

    AGGIORNAMENTO SOFTWARE

    uffi tutti che hanno dei casini...io devo consegnare un lavoro per venerdi e ho tutto sul disco che non viene piu montato...
  14. anna

    AGGIORNAMENTO SOFTWARE

    grazie Pasquale...grazie dell'intervento...il problema è che io ho già reinizializzato una partizione del disco proprio a quello scopo ma cmq il disco non mi viene montato piu!! non vorrei che l'aggiornamento al firmware dell'HD me lo abbia inibito per sempre!! non riesco a capire che sta succedendo...cmq grazie per l'intervento baci Anna
  15. anna

    AGGIORNAMENTO SOFTWARE

    vi prego..ma nessuno sa dirmi qualcosa ? sono piu disperata di ieri...se qualcuno ha notizie vi prego baci
  16. anna

    AGGIORNAMENTO SOFTWARE

    Ciao a tutti ragazzi..mi dispiace non poter aiutare nessuno e venire qui solo quando ho dei problemi...ma questa volta credo di essere proprio nei guai !!!! L'errore piu grande l'ho fatto non leggendo prima questo thread. Vengo al punto. Aggiorno il panther da 10.3 a 10.3.6. Al riavvio tutto bene ma non mi monta l'HD esterno (un lacie d2 80Giga firewire400) Ho provato tutte quelle cose che si possono provare: permessi, reset vari di ram ecc., ho scaricato un driver -Lacieupdatetool- che avvrebbe dovuto aggiornare il firmware dell'HD ma non l'ha fatto!!! Alle strette reinstallo il 10.3...mi sembrava scelta piu utile leggendo i post ma non è servito a nulla il mio disco esterno non viene piu montato...non so che altro fare e sono disperata, inutile dirvi cose che custodisco su quell'Hd...se qualcuno è in ascolto....vi prego!!!
  17. Salve, Mi hanno appena regalato (provenienza Francia) una Nikon Coolpix 8800 ma il manuale è in francese ed inglese. Sarebbe possibile avere una copia del manuale in italiano, ovviamente anche pagando profumatamente?.... Chi può aiutarmi? Grazie!!
  18. Ciao ragazzi scusate ma non vorrei aver fatto un danno! mi rivolgo a voi! Ho aggiornato da 10.3 a 10.3.6. Dopo l'installazione ok al riavvio l'Hd (firewire d2 da 80Giga) non mi si monta più sul desktop, ho provato a riaggiornare il firmware dal sito di Lacie ma nulla, resettato pram nvram e il resto ma nulla... cosa ho combinato ? qualcuno puo aiutarmi? HO un progetto mega su quell'hard disk (la lucina blu si accende)...un grazie a chi mi salverà la vita...(imac lcd 17 1ghz 256ram) baci
  19. anna

    Software

    Ciao! Vorrei catalogare i miei VHS e DVD, ma uso ancora il vecchio sistema OS 9.1. Esiste qualche programma freeware, magari con la possibilità di importare le informazioni da IMDB? grazie!
  20. grazie Giuseppe ! ho riprovato stamattina mi sembrava strano ci mettesse tutto quel tempo (5h per 80min) ma alla fine ho pazientato ed è andato tutto per il meglio come volevo io e pure con una discreta qualità. Grazie....una sola domanda per chi lo sa anche se ho gia raggiunto il mio risultato...Ma come mai i rossi friggono ? Grazie a tutti Baci
  21. ciao Ragazzi...mi ci sono cimentata anche io con iDVD 3.0 per creare un breve filmino vacanza. Ho seguito pari pari i suggerimenti di questo fantastico thread compreso l'ovetto etc etc. Quando vado per creare il famoso file pero.....mi si ferma il conteggio dell'encoding a 40 min con la rotellina che gira e gira (il filmato e di 15min). Il filmato lo creo con final cut pro 3 creando un file Movie che poi inserisco in iDvd. Credo che sia tutto giusto ma poi nella creazione del file c'è quell'"INCANTAMENTO PERPETUO". Qualcuno puo aiutarmi per favore ?? Ho un iMac lcd da 1ghz con panther 10.3. vi prego ! mi sono vantata con le amiche che avrei io il dvd Grazie Anna
  22. anna

    Software

    Vi posso ringraziare solo ora perché sono stata via.....grazie dei consigli utilissimi ragazzi...quando posso nel mio piccolo... baci
  23. anna

    Software

    >In che formato sono i documenti da leggere? Word 6.0/95. Adesso provo a installare Roman Esteso. Grazie ancora!
  24. anna

    Software

    Ciao Tom. Ho installato il Language Kit, ci sono le lingue della Polonia, Repubblica Ceca, Slovacchia e Ungheria. Niente Romania (oppure sarebbe "Roman Esteso")? Comunque, su Word la cosa non cambia, continua a leggere male i testi in quella lingua...
  25. anna

    Software

    Ciao! Devo impaginare un depliant in lingua rumena, ma sto usando Office 98 e sull'elenco delle lingue di Word, non c'è la rumena e quindi non riesco a vedere i caratteri speciali. Soluzioni? Grazie