mercu80

Members
  • Content Count

    274
  • Joined

  • Last visited

Everything posted by mercu80

  1. CIao a tutti..io ho lo stesso identico problema di lollorenzo...qualcuno riesce ad aiutarmi? "dopo aver dato ok inizia a girare girare ma poi non succede nulla... e l'unico modo per far spire la finestrella è quello di spegnere, riavviare o fare un logout" Grazie!!
  2. ciao, non è proprio dell'argomento... ma io ho ssx su osx tger...gli altri utenti mi dicono che non condivido nulla..eppure io ho diverse cartelle condivise e credo di aver settato tutto bene..mi date una mano con le vostre impostazioni? ciao!
  3. a 50 in download, 50% della banda disponibile. io non capisco cosa abbia sto programma caccoloso che non va bene... ssx scarico anche a 100k a volte e non subisce nessun programma di navigazione.
  4. era già a 13....sicuri non sia un problema di porte? ciao...
  5. fatto questo (della concorrenza ovviamente..) http://assistenza.libero.it/angolo_pc/speedtest.phtml Download 2451.37 Upload 338.55 per me è un problema di porte. ma non ho idea di dove iniziare a configurare...
  6. per curiosità , oerchè non scrivere in maiuscolo? cmq, ho già impostato il limite a 50, il problema secondo me è un altro.
  7. ciao, non so se è corretto chiederlo in questo topic. ma io ho fastweb, in limewire scarico a 10k massimo..e non riesco ad andare oltre. MA IL PROBLEMA E' CHE SE APRO LIMEWIRE, E SCARICO A 1KB (O ANCHE SE NON SCARICO) DIVENTA IMPOSSIBILE NAVIGARE CON SAFARI E FIREFOX...APPENO CHIUDO LIMEWIRE TUTTO TORNA NORMALE..COME MAI? COME DEVO CONFIGURARLO?
  8. ciao, io ero riuscito..dopo miliardi di tentativi, a fare funzionare il mio account libero su mail, con collegamento fastweb (anche senza popmail) ieri ho dovuto reinstallare tutto tiger e, ovviamente, ora non va più. qualcuno ha suggerimenti? ciao !
  9. ho provato, ma non migliora....uso DHCP, tuttp in automatico.. ma è lentissimo.... uufffaaaaa
  10. ok, ora provo..ma se attivo gmail posso poi usarla su mail? con hotmail ho risolto tramite httpmail, ma questo già da prima di avere fastweb...funziona abbastanza bene...
  11. io non riesco a configurare mail per ricevere le email da libero..mi collego con fastweb....ho provato freepops ma non mi funziona...
  12. ciao, ancora io...freepops da me non va, ho contattato lo sviluppatore..ma nn siamo riusciti a venirne a capo.. eppure qua http://assistenza.libero.it/posta/configurazioni/mac1.phtml dice che mail dovrebbe scaricare la mail di libero anche se ci si collega con fastweb....qualcuno ci capisce niente? ciao!
  13. ciao! io ho lo stesso problema..ma sinceramente non so come operare....mi da te u aiuto? scarico lento, e navigo lentissimo.. sia collegandomi wi fi che con ethernet... grazie mat
  14. ciao..io non so cosa inventarmi... le ho provate tutte..e libero non va....solo 2 giorni fa..incredibilmente...mi ha scaricatot tutte le mails delle settimane passate, e freepops era disattivato.. poi nulla, tutto è tornato come prima.. inoltre sto collegamento wi fi fastweb col mio pbook 15" è lentissimo, in navigazione e download... qualche consiglio? ciao!
  15. che semo che sono!!!!!...freepops l'ho attivato..ho seguito tutta la procedura..ma non va...
  16. cos'è freepops? un software?
  17. io non ci riesco..ho lo stesso problema... mi dice: Il server "127.0.0.1" ha rifiutato una connessione sulla porta 2000.
  18. salve, non so se è il luogo giusto dove porre questa domanda, ma oggi ho ricevuto un pacco dagli usa, del valore di 40 dollari, e ho dovuto pagare 14 euro di tasse. qualcunosa dirmi perché? di solito non si paga l'iva per i pacchi sopra i 45 dollari? ho cercato per delle ore nel sito delle dogane, ma non ho trovato nulla. grazie
  19. ciao, io ho dei problemi con libero, router aerthe starbridge. se apro soulseex e limewire non riesco a navigare in safari. inoltre scarico a pochi Kb. come posso fare? ciao e grazie
  20. eccomi qua ancora..dpo ormai 3 anni...anzi +. libero si collega etc..tutto ok. ma appena apro applicazioni tipo soulseex o limewire..8a parte che scarico a fatica a 30 kb) non riesco + a navigare in internet..addirittura mi dice safari che non son connesso.. pensavo fosse normale.. poi parlando con altri user in soulseex ho capito che non va bene.. cosa devo fare? aprire delle porte? non ho idea di come si faccia.. io ho libero adsl e un router aerthe starbridge. grazie a tutti. mat
  21. io uso limewire, bittorrent, soulseex..... un mio amico mi ha detto che scarica a 50-60..io 10..neacnhe... ho meno di 1000 file condivisi, e non ho limiti nel download.....sigh.. grazie
  22. ciao, in questo thread si è parlato di porte chiuse..io ho un router ethernet e uso libero..scarico lento.. come devo fare a impostare il router? grazie