mfalchero

Members
  • Content Count

    58
  • Joined

  • Last visited

Everything posted by mfalchero

  1. Leggendo l'errore riportato mi verrebbe da consigliarti di verificare che il certificato non sia scaduto (vedi Accesso Portachiavi). Poi ripensandoci, ti confermo che oggi ho avuto problemi sulla porta SSL anche con il mio iPhone (anche io con vecchio account .Mac) ciao
  2. Hai ragione, ma quanto meno si poteva cambiare canale, alzare/abbassare il volume ma soprattutto mettere il mac in stop! ciao Eye TV 2.5.3 iMac 20 2.4 10.6.2
  3. Dopo l'aggiornamento (a 10.6.2) Apple Remote Control non funziona più con Eye TV...
  4. Ho provato a cercare qualche file nascosto, ma niente... o forse tra l'infinità di file presenti nel mio macbook non ho trovato niente (spotlight non mi è stato di aiuto!). Se qualcuno ha qualche altra idea o se anche gli fosse successa la stessa cosa... Grazie in anticipo!
  5. Ciao a tutti, ieri sera mi è successa una cosa bizzarra: ho cancellato tramite "svuota cestino" dal mio MacBook (su cui è installato 10.4.8) un file di circa 7GB, ma benchè il file sia scomparso lo spazio non si è liberato sull'HD!!! Ho provato a riavviare il mac più volte e ho riparato i privilegi, ma niente da fare... Per caso qualcuno di voi è già stato vittima di quanto appena descritto? Esiste un modo per recuperare lo spazio perso senza dover formattare l'intero disco (che non ha partizioni)? Grazie!
  6. Finalmente è arrivato!!! Fantastico, silenzioso, ma soprattutto una bomba! La prima cosa che ho fatto è stato reinstallare il SO risparmiando quasi 8gb (no Garageband e accessori, lingue e driver stampanti). ciao
  7. a breve comparirà TNT e a quel punto potrai tracciare la spedizione. Quando la spedizione viene gestita da TNT vuol dire che sta partendo dall'Olanda con destinazione il bel Paese. ciao
  8. mfalchero

    MacBook DOA

    hai aggiunto ram??? hai provato a toglierla? magari è stata installata in maniera non esemplare. ciao
  9. RICAPITOLANDO: data ordine: 25 maggio prima spedizione prevista: 8 giugno prima consegna prevista: 20 giugno seconda spedizione pevista: 29 giugno seconda consegna prevista: 10 luglio pagamento: finanziamento, approvato e ricevuto anche da Apple (unica certezza...) MB 2.0 bianco 1GB 80 GB qualcuno ha una vaga idea di cosa stia accaendo??? ciao
  10. una mail di apple mi ha informato che, per non precisati motivi, il mio ordine verrà spedito entro il 29 giugno con consegna prevista il 10 luglio... NON HO PAROLE!!! Ma in queste TRE settimane cosa dovranno mai fare?! PS: ho chiamato apple store, ma nessuno è stato in grado di spiegarmi il motivo del ritardo. Per protesta disdico l'ordine e compro un ACER!!!
  11. ho ordinato un MacBook il 25 maggio (ho richiesto hd più capiente), spedizione prevista 8 giugno... tuttora risulta essere NON ANCORA SPEDITO!!! Dimenticavo, consegna prevista 20 giugno!!! ciao
  12. Ciao, utilizza MacFreePOPs che puoi scaricare su http://www.e-link.it/macfreepops/ una volta scaricata e installata la versione 1.5 è probabile che tu non riesca a scaricare la posta, bisogna infatti aggiornare una componente interna del software. Non è difficile, nella finestra principale del programma c'è un pulsante che verifica e installa eventuali aggiornamenti! poi tutto funziona per magia... m
  13. Io uso fastweb e non ho problemi. Prova a riparare i privilegi (applicazioni>utility>utility disco). m
  14. Ciao, se avete un modem ethernet dovete entrare nella pagina delle impostazioni dello stesso ed impostare PPPoA. Fate attenzione se avete un contratto NON flat, perchè il router rimane perennamente connesso anche se il mac è spento (sconsiglio vivamente un modem-router ethernet se il contratto è a consumo) e l'unica soluzione è quella di spegnere il modem/router. Nel forum è stato già trattato più volte l'argomento, magari anche con altri operatori, quindi dateci un occhio! Se avete invece problemi di connessione, questo potrebbe essere causato dalla presa telefonica su cui è collegato il modem: le vecchie prese telecom erano montate in serie (se si alza la cornetta non si sente l'eventuale conversazione che qualcuno sta facendo in casa) mentre per l'ADSL è richiesto che le prese siano in parallelo (se alzi la cornetta senti la conversazione...). Anche questo argomento è stato trattato sul forum. Inoltre, personalmente ho avuto problemi con telecom: tele2 mi ha attivato la linea dopo 10 giorni e un problema nella centrale telecom mi ha lasciato a piedi per una ulteriore settimana. Ora tutto funziona regolarmente! m
  15. Non sono sicuro che possa dipendere da questo, ma prova in PREFERENZE DI SISTEMA > NETWORK > tua postazione > PORTE ATTIVE a mettere AIRPORT come prima della lista (basta trascinare). spero che così il tuo problema si risolva m
  16. Ciao Maschio, da quanto hai detto posso dedurre che i tuoi genitori non abbiano optato per l'opzione flat... Infatti, ogni volta che vogliono navigare in internet devono autenticarsi tramite browser (questo NON è necessario se si naviga nella rete fastweb, es. www.trenitalia.it). Se ben ricordo, esiste un software reperibile sul sito di Fastweb per attivare e disattivare la tariffazione. Per quanto riguarda la POSTA ELETTRONICA, con fastweb puoi controllare ed inviare liberamente SENZA effettuare nessuna connessione SOLO gli indirizzi @fastwebnet.it (ovviamente puoi sperire con un altro account usando come smtp quello di fastweb). Non conosco Yahoo, ma conosco Gmail e ti posso dire che entrando nelle impostazioni sotto INOLTRO e POP3 puoi far sì che tutta la posta chhe arriva venga automaticamente inoltrata all'indirizzo di fastweb (io lo uso così, e invio da Mail con indirizzo gmail usando smtp.fastwebnet.it . Spero di eeserti stato di aiuto marco
  17. Ciao, finalmente c'è una soluzione per un problema che ha infastidito molti dopo l'aggiornamento a Tiger! Occorre resettare la PRAM (non so il perche') COME FARE: Spegnete il Mac, togliete la batteria, reinserite la batteria; ora riavviate TENENDO PREMUTI i tasti Mela-Alt-P-R e attendete che il mac si riavvi e DOVRETE ATTENDERE, tenendo premuti i 4 tasti riportati sopra, 4 volte il suono di riavvio del mac (il classico BOING). Il tutto durera' qualche decina di secondi. A questo punto entrate nelle Preferenze di Sistema, inserite la chiave bluetooth e...voila'!!! Il mac vi dira' che una nuova porta e' stata trovata! Un grazie a Francesco per la segnalazione. m
  18. Non sarei tanto sicuro di questo... mi spiego, aggiornando anche a me non funzionava; formattando e installando ex novo Tiger ha funzionato per qualche ora e poi il nulla. evidentemente, a livello di sistema, qualche file si corrompe non consentendo alle pref. network di riconoscere la porta BT. Chi ha una macchina con BT interno non soffre di questo problema malgrado sia anche quello collegato tramite usb... boh! speriamo che presto qualcuno riesca a darne una soluzione altrimenti torno a panther... ciao m
  19. mi son dimenticato una "H"... ...e se il mio adattatore fosse BLUETOOT senza H??!! ormai rido per non piangere. m
  20. in un primo momento avevo aggiornato e non funzionava... poi ho deciso di formattare il disco ed installare ex novo tutto e a funzionato per una giornata, calato il sole ha smesso... chissà cosa sarà ??!! m
  21. purtroppo anche a me non ha sortito effetti positivi... quello che mi fa perdere le staffe è il fatto che abbia funzionato per una giornata e poi niente non ne ha più voluto sapere!!! Speriamo che qualcuno ne capisca il motivo e possa proporre una soluzione. ciao
  22. non appena scopri qualcosa, per favore fammi sapere qualcosa!!! ero talmente contento della mia connessione tramite cellulare che ho disdetto l'abbonamento a fastweb (sono sempre in giro...) marco PS: che sia un problema di marca dell'adattatore?! io uso "Exagerate"...
  23. Grazie! (l'immagine era troppo grande, 88K) http://img31.echo.cx/img31/5538/immagine18yi.png spero che qualcuno possa aiutarmi m
  24. ecco una schermata di quello che succede... Immagine 1 m