Danysk

Members
  • Content Count

    57
  • Joined

  • Last visited

Everything posted by Danysk

  1. antonio, perdonami...ma purtroppo non SO' aiutarti!! ieri sono riuscito ad eseguire tutti i passi solo prchè ho trovato il mio tipo di modem/router (trust MD4050)....prima avevo provato ma senza risultati..spero di poterti essere utile in altro modo!hai comunque tutta la mia solidarietÃ
  2. LORD TIGER: G R A Z I E !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Ci sono riuscito!!!!! dopo mesi e (tanti) tentennamenti...ci sono riuscito!!!!non ho più il LOW ID!!!!! mi sembra Natale!!!! devo dire tutto molto fattibile da portforward.com; da lì ho seguito veramente passo passo... che bello veramente!!! spero di poter ricambiare!! Ciao!
  3. oooooppppppsssss....scusa valle...avevo guardato i messaggi ma evidentemente quello no..l'unico dubbio è:lasciando nela lista solo i due razorback...mi dà "2007-09-20 18:08:54: Nella lista dei server non è stato trovato nessun server valido a cui connettersi"...è normale perchè c'è troppo traffico?!?!grazie e scusate...
  4. scusate, nn riesco a trovare l'URL valido a cui connettermi x amule...ho provato con "http//www.peerates.com" ma niente...qualcuno potrebbe aiutarmi!?!??
  5. nel mio piccolo...concordo in pieno nella strategia del marketing...ineccepibile...però...è apple.....ma è anche vero che ...come S.Tommaso...insomma...una botta al cerchio ed una alla botte!
  6. come temevo...credo di aver combinato un pasticcio.... sono riuscito a leare il firewall dal modem-router...ma le velocità nn cambiano...boh...poi l'imprevisto!nn sò perchè ma ora se tento di ritornare a quella pagina,nn riconosce la password standard d'acccesso....ho provato a resettare il modem-router,ho riavviato....ma niente...ora!??!che ne devo comprà un'altro?!?!?!?mannaggia il gatto....la cosa strana è che però navigo....boh...A I U T O !!!!sigh....grazie x eventuali info...
  7. ciao nice,ho letto la guida e CREDO di aver capito...appena a casa proverò...ultima domanda scema...le procedure per Emule le farò da win, ma da mac nn si può fare?!?!?preferirei farle dal mac anche perchè così scopro cose nuove...temo però di fare danni!
  8. Ciao a tutti....con amule nn vado x niente bene...all'inizio arrivavo anche a 4Kb/s..poi leggendo il tutorial su tuttologia ho aperto il firewall del mac (20" intel) e ora sono arrivato a circa 20kb/s.. ho letto la lista dei modem indicata ma nn ho trovato il mio...Trust MD 4050...qualcuno sa(vuole e può) aiutarmi?!?!? Grazie x le eventuali risposte!
  9. ciao gab...risolto...ho comprato un modem-router trust(MD-4050) e poi l'ho installato da windows....perchè da mac nn riuscivo nemmeno a connettermi alla pagina di configurazione del modem (192.168.1.1)...ad ogni modo ora và ...anche se mi resta qualche dubbio perchè la velocità è moolto lenta!ho letto sulla confezione che questo apparecchio che ci sono dei firewall all'interno del modem..ma nn si trovano...boh!!!ho il sospetto che queste impostazioni rallentano la velocità ...ma nn sono pratico,per cui avrò moolta pazienza!grazie!
  10. ciao a tutti!!NECESSITO DI AIUTO... sono riuscito ad installare un modem-router adsl 2+,(l'ho dovuto configurare da win, nn sapete che fatica!!nn sono pratico di queste cose!!!)e per curiosità ho fatto l'analisi su libero (ho fatto infostrada..)e mi dà : Data 2007-05-08 22:06:16 Connessione scelta ADSL Operazione Tempo impiegato msec Velocità Kbps Download 209661 78.14 Upload 78051 209.92 .con amule non riesco ad andare oltre 1,5 kbps... è normale?!?!aiuto...
  11. Ciao a tutti!! Dopo due mesi di attesa è arrivata la ADSL di infostrada...un mio amico mi ha prestato un modem (d-link DSL302T,che ho visto usare da altri utenti...)e quì iniziano i problemi... allora,collego il modem e la spia ADSL risulta accesa:primo dubbio..la spia ethernet nn è accesa(io l'ho collegata così!!)...quando voglio preparare una nouva posizione in network- mostra ethernet integrata :e quì iniziano i problemi!nella lettera di infostradami danno direttamente "voce protocollo:PPoATM"...che nn sò dove mettere!se vado in PPPoE ed inserisco il nome provider,l'account e la password...nn mi trova nessun server PPPoE... A I U T O !!!!!!!
  12. Ciao Marco!ti devo chiedere una info:mi hanno attivato l'ADSL di infostrada(e leggendo mi sono venuti i brivi!!!)ieri,ed un amico mi ha prestato il modem D-Link DSL-302T..che mi sembra di capire che tu usi e anche bene...il problema è che nel cd d'installazione del modem nn si apre il setup e cercando sul sito nn trovo i driver x mac...come hai fatto tu?!?!?! attendo speranzoso risposte e chiarimenti(se voluti)...notte.... P.S. io ho un Imac G5 intel 20"...grazie!
  13. alex...ho provato Iweb...immediato,semplice ma un tantino statico(premetto che nn capisco un'acca di html)...iWeb2 hai motivo di pensare che potrà essere un tantino più..."dinamico"?!?!..se lo intuisci e se ti va di dirlo...
  14. hai il mighi mouse?!?!? se si,prova a cliccare alla destra della "pallina" del mouse...funzionerà come i mouse tradizionali! altimenti,se hai il mouse senza la "pallina"...prova a tenere premuto ctrl e clicca... P.S. benvenuta nel mondo mac!
  15. Salve a tutti...ho un"impiccio" in ufficio che nn riesco a risolvere...su un power mac G5 vorrei mettere un doppio monitor,ma c'è solo una presa DVI.sul sito nn ho trovato adattatori da DVIaApple Display Connector(ADC)...qualcuno sa dirmi se esistono?!?!? spero in vostre risposte..il gusto di due Apple Cinema messi vicini...mi fa sbrodolare:p
  16. ok,ma se lo trovo...quale versione mi dice che è per mac e nn per win?!?
  17. Scusate l'ignoranza...MSN x mac...si chiama aMsn?!?!?(mi vergogno profondamente a chiederlo!!!) e se lo scarico..posso usare l'account che utilizzo normalmente accedendo da un pc?? mi vergogno ma...nun lo sò!!!!
  18. GIBSON...unica domanda..(sto scaricando ora Neooffice)...se scrivo un file TIPO word...chi ha win lo può leggere?!?!
  19. SCUSATE!!!HO RISOLTO...HO LETTO APPENA INVIATO IL PRIMO MESSAGGIO LE ULTIME DISCUSSIONI...OOOOPPPPPSSSS....
  20. Salve a tutti!! Spero abbiate passsato una buona Pasqua (sopratutto a tavola;) ).. vengo al sodo...vorrei usare word per mac... lo trovo su openoffice?? Pages mi scoccia abbastanza per vari motivi... ho provato a leggere altre discussioni..ma evidentemente nn mi sono bastate:( spero di nn disturbare... ciao ciao! L'onesto
  21. M A G N I F I C O !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! ancora cappotto dalle risate!!!!!
  22. ciao,io ho fatto il salto...dopo molti pensieri mi sono deciso:libero adsl(da me tiscali nn arriva) e appena attaccheranno la ADSL userò il telefono voip anzichè ler telefonate loro(1,7E/cent min. contro 12 E/cent fissi di infostrada). Personalmente credo che il "passaggio"tra i due gestori sia il momennto più fastidioso...passato quello..speriamo bene!! Di sicuro cambiare telecom vuol dire ssfruttare i soldi del canone in altri serrvizi!! in bocca al lupo!
  23. personalmente credo di no! se calcoli almeno 13 ore di visione(per nn parlare della scelata delle scene più appropriate!!)più almeno altre due,tre ore di montaggio... secondo me è poco...ma è una valutazione PURAMENTE PERSONALE!!! IN BOCCA AL LUPO...E FACCI SAPERE COME è ANDATA LA LAVORAZIONE!!se poi hai ritenuto di aver chiesto il giusto per il lavoro svolto...
  24. Ciao a tutti.. domanda:è normale che quando passo da osx a win l'orario del compuer rimane invariato e quando torno in ambiente mac l'orologio è avanti di un'ora?!??! è una "complicazione"(se proprio la vogliamo chiamare così)normale o devo cambiare qualcosa?!?! grazie a tutti e... BUONA PASQUA E 1000 PANZE A TUTTI!!!!