pgft

Members
  • Posts

    12
  • Joined

  • Last visited

core_pfieldgroups_99

  • Nome
    Pasquale Mamone
  • Città
    Roma
  • Interessi
    Tutto ciò che è Mac
  • Lavoro
    Medico
  • Mac che possiedo
    iMac Intel 24"

pgft's Achievements

Newbie

Newbie (1/3)

10

Reputation

  1. Buongiorno a tutti e buona domenica. Vorrei traslare su Numbers '09 uno spreadsheet costruito con excel. Il problema è la differenza fra due orari. Mi spiego: su excel ho una cella "ora inizio" e una cella "ora fine". Una terza cella, con la funzione "ora fine"-"ora inizio" mi calcola la differenza oraria. Posso anche, con una formula apposita che non sto a scrivere per non annoiare, calcolare la differenza oraria a cavallo della mezzanotte. Se apro il file con Numbers, i calcoli sballano, a meno che io non usi la formattazione "durata" per la terza cella. Ma in questo modo mi precludo calcoli successivi, in quanto Numbers mi dice che si tratta di celle con valori differenti. Sono io che non so usare Numbers (cosa più probabile) o è una limitazione del programma? Inoltre, c'è un modo di importare le tabelle pivot di excel? Grazie
  2. Ciao a tutti. MacBook Pro 15", Intel Core Duo 2, 2,2 GHz, Snow Leopard 10.6.6 Vorrei sostituire il mio hd da 120 gb con uno più grande (320/500) ma a 7200 rpm. Ci sono problemi con quella velocità ? Quale marca mi consigliate? Inoltre, è vero che il mio modello supporta fino a tre GB di RAM e non 4? Grazie in anticipo
  3. La connessione avviene tramite un router netgear. Forse il problema sta nel fatto che una volta ho portato il macbook in ufficio e mi sono collegato, stavolta tramite cavo ethernet alla rete aziendale, ovviamente impostando la connessione con i parametri della rete aziendale. Quindi, la versione di internet explorer che c'è sulla copia di windows ha probabilmente preso il sopravvento, mettendo in primo piano proxy e quant'altro. A questo punto non so come cancellare QUELLE impostazioni e reimpostare il tutto. Mi sa che ho combinato un guaio.... Grazie comunque e buona pasqua
  4. Ciao a tutti. Sono nuovo del forum. Ho questo problema con parallels: tutto funziona regolarmente tranne la connessione a internet da windows. Da Mac tutto OK, quando lancio la macchina virtuale tutto funziona ma NON la connessione al web. Preciso che ho in casa una rete wireless, a cui sono collegati: il mio macbook pro un iMac G5 di mio figlio un PC dell'altro figlio una playstation. Perchè da Mac (sul macbook) riesco ad andare su internet e dalla macchina virtuale no? Spero di essere stato chiaro. Grazie in anticipo e buona pasqua a tutti