Riuma

Members
  • Content Count

    49
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by Riuma

  1. Ciao, lo so che sto scrivendo una cosa stupida, ma sono basito. Ho creato un filmato con after effect, l'ho importato in iMovie, ho messo una citazione all'inizio, poi la musica, poi volevo aggiungere una dissolvenza sul nero alla fine. Impossibile. Quando trascino l'effetto sulla clip, non si "aggancia", rimane dopo, staccato e ovviamente non dissolve. Cosa devo fare? E' la clip che ho importato che non va bene? Ho provato anche a tagliarla, inserito un background nero e cercato di fare cross dissolve: idem. Possibile ci siano problemi con quella clip? O sto sbagliando qualcosa? Grazieeeeee
  2. Ciao a tutti, ho un altro problema: devo importare un utente da un backup di time machine con migration assistant ma non me lo fa importare perché dice che non ho spazio su disco. Bene, ho buttato 500 GB di roba ma lui se ne fotte: dice che lo spazio disponibile è circa 582 GB di cui 520 PURGEABLE. Ovviamente per migration assistant quei purgeable fanno massa e continua a dirmi che non ho spazio. Mi sono anche accorto che non mi fa aggiungere me stesso come utente sulla SSD dicendomi che non ho i permessi necessari. Prima di radere tutto al suolo di nuovo, cosa posso fare secondo voi??? Grazieeeee
  3. Ciao, eccomi ricomparso, ho avuto il Mac in assistenza: per tutti quelli che avranno lo stesso problema, è un condensatore che non si scarica. A presto
  4. Ciao, per risolvere dei sopraggiunti problemi di lentezza (vedere post qui sotto), volere provare un hardware test; a parte che l'unica rete che mi ha preso è quella dell'ufficio (wifi casa mia e hotspot telefono, no) dopo avermi fatto scegliere la lingua mi dice che non è possibile eseguire il test, errore DEC400. Sapete nulla a riguardo? Ho cercato online, ma non ho trovato nulla. Grazieeeeeee
  5. Ciao a tutti...nulla da fare, il problema è hardware. Ho piallato l'SSD e reinstallato High Sierra, non è cambiato nulla :-(
  6. In effetti pensavo di riformattare l'SSD e ciaone...e poi provare il ripristino...anche se potrei reinstallare tutto, così non ripristino nemmeno la merda Grazieeeeeeeeeeee e buon 2019 😉 W.
  7. Eh, non riesco a capire quali 😞 "Delete local storage, camera and microphone settings, and peer-assisted network settings."
  8. Ora ho un altro problema: sono tornato a casa, ho cercato di fare un ripristino da time machine ma, selezionando il giorno, il pulsante RESTORE è disabilitato: che devo fare???
  9. Si, si...ce l'ho, ma non qui. Devo aspettare di tornare a casa Grazie intantooooo 😉
  10. Si, si...ce l'ho, ma non qui. Devo aspettare di tornare a casa Grazie intantooooo 😉
  11. Ma di colpo così??? Non capisco...forse cancellando i file dal Flash Player avrà buttato anche robe importanti :-((((
  12. Ciao, io di colpo ho avuto lo stesso problema...ma non ho installato Mojave e ho una SSD e 16GB di RAM. La ventola va a manetta, non posso settarla nemmeno con smcFanControl. Non so cosa sia successo. Se creo un file vuoto con Illustrator e salvo, ci mette buoni 20/30 secondi. Le uniche cose che ho fatto (ma non so se siano collegabili) sono queste: ho disabilitato molti font e, un mio amico, mi ha detto di buttare dei file dal flash player. Ho reimpostato la NVRAM, ma dopo qualche riavvio siamo punto e a capo. Questo è quanto. Io non ho proprio idea. Appena torno a casa provo a ripristinare un backup di time machine, ma ora non posso lavorare :-((((
  13. Quindi 175??? Montata l'ho pagata 350 😫😫
  14. La mia vecchia logic board quanto può valere??? E' un i7 2,8GHz 😉
  15. Ahahaha, ma non era per la garanzia. Comunque. L'ho cambiata tramite un rivenditore. Grazieeeee 😉
  16. Si le ho viste, ma non sapevo se fidarmi
  17. Ciao a tutti, volevo sostituire la scheda logica del mio 13" late 2011, con una middle 2012: dove la posso trovare? Grazieeeee
  18. Mi rispondo da solo: NO! https://support.apple.com/en-us/HT202823
  19. Ciao a tutti, vi rivolgo una domanda velocissima: si può abilitare l'OpenCL in Photoshop CC 2018 avendo una scheda grafica Intel HD Graphics 3000?
  20. Allarme terminato. Ho riprovato ora a loggarmi e funziona tutto. Boh. Io non ho fatto nulla... Grazie comunque. Holaaaaaaaa
  21. Si, si...ho postato lo screen shot dell'overview di sistema, ma ancora non l'hanno approvato 😞
  22. Non ho dati certi, ma funzionava perfettamente. Da un certo giorno in poi (senza aver aggiornato) non si è più loggata. Non capisco...se non fosse compatibile non si installerebbe nemmeno, o no? Non ne capisco molto, magari ho scritto un ca**ata.
  23. Ciao, ho scaricato l'ultima; non riesco a scriverti la versione perchè quando vado su ABOUT si pianta Backup&Sync O_O