Flob78

Members
  • Posts

    49
  • Joined

  • Last visited

Everything posted by Flob78

  1. è molto probabile che il microfono non ti funzioni, non per fare l'uccello del malaugurio, ma mio cognato ha un macbook e ha il solito problema, per farsi dentire usa un auricolare blutooth, forse se è sempre in garanzia ti conviene portarlo in assistenza....
  2. sono un grande sostenitore di Zucconi, spesso lo ascolto alla radio oppure leggo i suoi articoli come quello che scrisse tempo fa. Non mi meravigliò il fatto che un personaggio con grande carisma e simpatia fosse, anche lui, un seguace del mac e ne conoscesse tutte le sue qualità e particolarità ...
  3. già , mi sono dimeticato, il problema non lo risolvo cambiando browser, ho installato shiira, firefox e naturalmente safari, nessuno dei tre riesce a collegarmi, sembra proprio sia un difetto di qualche configurazione, soltanto che io non ho cambiato niente....grazie comunque perla risposta
  4. Scusate ragazzi, non riesco a trovare niente di simile in giro, il problema sembra abbastanza strano ed è il seguente: quando provo a collegarmi con il mio MBP al forum di Macity mi visualizza una pagina dove viene scritto "forum", alcuni banner pubblicitari e nient'altro, sul tradizionale sfondo del sito di macity. Naturalmente mi succede accedendovi da qualsiasi link, e solo facendolo con il MBP ; con altri computer riesco ad accedere tranquillamente. Ringrazio in anticipo se vogliate aiutarmi. Salut'
  5. infatti la cosa sembrava abbastanza strana, credo che molti di noi possano testimoniare la serietà dell'Apple Store. Evidentemente il revinditore dal quale hai comprato l'iMac ha pensato bene di farne la miglior cosa per guadagnarci...cioè rivenderlo, senza neanche fomattare. Incredibile. Salu'
  6. Dai....non ci voglio credere, se l'hai comprato in un negozio forse....mi sembra al quanto strano ma potrebbe essere (non me ne vogliano i rivenditori onesti). Ma se l'hai comprato all'Apple Store On Line non ci voglio assolutamente credere che rifilino gli scarti degli altri in maniera così palese....a meno che non abbiano fatto i furbi i corrieri..buona fortuna.
  7. Ho provato adesso a fare una ricerca con Kad e mi sta trovando i files, provo s vedere se comincia il downoad, grazie per ora....dovrò fare uno studio approfondito sul funzionamento del filesharing
  8. Grazie per la risposta, ho provato a farlo ed è comunque la stessa storia, premetto che le porte del router non sono aperte, dice Kad firewalled perchè il mio è un router di alice, è stato per me impossibile fin'ora aprirle...aspetterò di vedere come si evolve la situazione...grazie
  9. Ragazzi resta il fatto che nopn riesco a collegarmi al server, premetto che fino a ieri filava tutto liscio, poi non sono riuscito più a far niente, se potete darmi un consiglio non sono un ggrande intenditore di P2P, nella barra degli indirizzi del server ho questo: http://www.emule.it/guida_emule/files/emule.it_server.met.gz provo a connettermi al razorback 3.1 ma mi da connection lost grazie
  10. anche io, tutt'ora non mi si connette a nessun server, probabilmente è un problema comune....staremo a vedere
  11. 1) volevo farlo un po di tempo fà , il primo computer comprato nel 2001, ma inesperto comprai un pc. Dopo 6 lunghi anni questo novembre sono passato a mac. 2) pentium 4 1.4 ghz 128 ram e un bellissimo winzzoz Me, lo usavo per le solite cose: internet, office e programmi di disegno cad 3) MacBook Pro 2.16 ghz Core 2 duo 4) possibilità di lavorare con una serie imprecisata di programmi e finestre aperte senza perdere il benchè minimo controllo della situazione, macchine bellisime che a differenza dei pc più invecchiano più son belle. 5) assenza del rischio virus, velocitò, spettacolaritò del SO, brividi a pensare a win e al suo aspetto antiquato e pesante 6) la chiamata che mi ha appena fatto la mia ragazza (che ha un Amilo comprato 2 anni fà ) sgomenta: non riesce a far avviare winzoz e non mi può chiamare con skipe....... 7) consiglio di investire quei pochi soldini di differenza che servono a comprare un mac per avere una macchina che lavorerà bene pepr un bel pò di tempo, con rara possibilità di incappare in problemi irrisolvibili dall'utente, con un SO all'avanguardia, che ti prospetta nel futuro candido e pulito della mela, non in quello vecchio e arzigogolato della finestra.....saluti
  12. E' da novembre che sta su quel tavolo, naturalmente essendo un portatile ogni tanto lo porto in giro. Comunque sono uno che lo usa soprattutto come fisso. Devo dire che il calore si fa sentire sulla superficie a contatto col MBP, ma non credo che il vetro della scrivania corra rischi di questo genere...(sgrat....sgrat)
  13. Corrego l'errore..... e una nuova vista dall'alto.
  14. Scusate ma è la prima volta che allego delle foto al forum, mi sembra evidente che c'è qualcosa che non va.... :-)
  15. Non voglio proprio mancare in questo 3d, dato che io amo la mia camera soprattutto in questi utimi 8 mesi, guarnita dallo splendido MBP
  16. la stessa cosa mi era successa a me quando cominciai a smanettare sul mbp uovo di pacca: avevo cambiato due o tre volte il mio nome account (quello accanto ala casetta) e al riavvio mi si resettava tutto (sfondo, muose, ecc ecc) chiamai l'assistenza e, un po a fatica devo dire con un'operatrice che sapeva anche poco l'italiano, mi ha spiegato come fare. In pratica rinominando l'account utente è come se ne creassi uno tutto nuovo e quindo al riavvio entri con il nuovo account creato, non mi ricordo bene come feci per risistemate il tutto, penso tu debba andare in preferenze di sistema>accont e controllare quanti ce ne sono intanto.
  17. Se non sei ancora convinto prova a recarti a Mediaworld, li ci sono marche e modelli svariati tra i quali anche Mac, noterai che la luminosità e il contrasto dei colori degli schermi Mac è notevolmente superiore; a me hanno fatto sempre un bell'effetto. Adesso che il MBP ce l'ho ti posso dire che non ho da lamentarmi di niente, l'unico difetto è quello che ti ha spiegato molto bene Doc.Mac della ormai strafamosa banda più luminosa in fondo allo schermo, evidente solo su certi sfondi ed in certe condizioni. Sauti
  18. Ti da un consiglio uno che ha aspettato un bel pò per acquistare il suo primo Mac, MBP 15 C2D, saltellando da un sito di rumors all'altro ogni giorno, leggendo 3d di lamentele sui vari forum, per capire se ne vale va la pena oppure no. Mi sono deciso lo scorso novembre; adesso sto scoprendo piano il fantastico mondo Mac, con un portatile che mi chiedo come fa ad essere così silenzioso e così veloce, con un luminoso e, secondo me, buono, glossy display.
  19. Probabilmente e giustamente Matbard non ne ha più di spiegare come si imposta Alice W-gate, posto questo suo messaggio utile per impostare la connessione wifi con il benemerito scatolo che ti fornisce telecom, a me è stato parechio utile, ciao: Evidentemente tu hai il W-Gate base, che funziona solo come modem e non come router, per cui non puoi impostare NAPT... Segui passo passo queste istruzioni: - Vai in "Preferenze di Sistema"-> "Network" - Dal menu a discesa "Posizioni" creane una nuova, rinominandola per es. "Alice ADSL" - Dal menu a discesa "Mostra"->"Porte network attive" lascia spuntato solo "Airport", "Ethernet Integrata" e "Blutooth"(e le altre che usi di solito) - Duplica "Airport" chaiamandola "Airport Copia". Trascina "Airport Copia" in modo che si trovi esattamente sotto "Airport". - Dal menu a discesa "Mostra" seleziona "Airport"(quella che deve stare sopra). - Dal pannello "Airport"(il primo della fila, accanto a "TCP/IP", "PPPoE", etc...) imposta "Connessione di default" come "A network preferiti ", clicca sul simbolo "+", scegli dal menua discesa la tua rete(quella con l'SSID come indicato nella lettera che accompagna la smart card di Alice), imposta dal menu a discesa "Sicurezza Wireless" la crittografia "WPA Personal" e inserisci la chiave WPA come indicato nella lettera di accompagnamento della smart card. Se tutto va bene nel riquadro dovrebbe comparire l'SSID e il simbolo di Airport in alto a destra nella scrivania dovrebbe diventare nero. Premi su "Applica" per salvare la configurazione. - Spostati sul pannello "PPPoE": seleziona "Collega usando PPPoE"", inserisci nel secondo e terzo campo("Nome Account" e "Password" la parola "aliceadsl" e spunta "Mostra stato PPPoE nella barra dei menu". In altro a destra nella scrivania comparirà il simbolo <...>. Clicca su "Applica". - Dal menu a discesa "Mostra" seleziona questa volta "Airport Copia", vai sul pannello PPPoE e DESELEZIONA "Collega usando PPPoE". Clicca su "Applica" e spostati sul pannello "TCP/IP": qui devi selezionare "Configura IPV4" come "Uso DHCP con indirizzo manuale", nel campo "Indirizzo IP" inserisci il numero "192.168.1.2" e lascia il resto bianco. Di nuovo clicca su "Applica". - Esci dalle preferenze di sistema. Adesso, per collegarti basta andare sul simbolo <...> in alto a destra nel desktop...
  20. stessa cosa succede a me, ogni volta che spegnevo il computer l'ora mi andava un'ora avanti automaticamente....ho risolto solo cona la sincronizzazione automatica.
  21. ciao darkghost, complimenti per la nuova, macchina...forse Felipe Massa avrebbe paura a guidarla (nota l'attualità della battuta per ottenere il click secondario non è neccessario nemmeno fare click, basta picchiettare sul trackpad con due dita anzichè uno...slauti.
  22. Io le ho messe entrambe, quella della scatola marrone e quella della scatola nera del MBP. A malincuore ho cercato di fare un lavoro certosino ritagliando la scatola nera, che adesso ha la finestra....
  23. Anch'io ho avuto gli stessi vostri dubbi ed ho fatto esattamente come avete fatto voi, scrivendo senza rispettare le caselline. Mi chiedo spesso se questo rimborso arriverà , la richiesta non è semplicissima da fare. Ho cercato di attenermi il più possibile al regolamento e sono comunque fiducioso, non sarebbe male avere una testimoninza di qualcuno che ha aderito ed ha ricevuto i soldi...
  24. BENVENUTO, da chi ormai "gioca" e lavora da un paio di settimane col suo nuovo Mac (tale a quale a quello che hai preso tu) effettivamente ti poso dire che anche io ho intenzione di installarci boot camp e win, ma è una cosa che, non sò perchè, continuo a rimandare, rimandare, rimandare..... Ti conforto anche dicendoti che la macchina è fantastica e che non ti pentirai, buone feste.
  25. Dato che qui c'è qualcuno che sa rispondare faccio la seguente domanda: ho provato ad allacciare il router wi-fi di alice alla presa del telefono, la linea era presente, segnalata dalla luce verde, sembrava funzionare tutto a meraviglia, il portatile mi rilevava la rete e mi dava connesso. Il probelma si è verificato quando ho aperto firefox o safari: non mi funzionavano....come posso fare, potete aiutarmi a capire tutto ciò? grazie