mushino

Members
  • Content Count

    35
  • Joined

  • Last visited

About mushino

  • Rank
    Novizio

core_pfieldgroups_99

  • Città
    , ,

Contact Methods

  • Website URL
    =
  1. mushino

    Safari 4!!!!!!

    QUOTO RENATO 2, soprattutto la questione dei TAB è scomoda... il doppio click per aprire il nuovo tab mi manca tantissimo e non è per nulla compensato dal "+" messo sull'angolo destro. Stesso dicasi per l'obbligatorietà di ricercare l'angolo destro del TAB (che adesso si sposta in continuazione dato che i tabs si ridimensionano) per svolgere le funzioni che prima si potevano effettuare da qualunque area del tab. Nonostante la bella funzione "top sites", potrei voler aggiungere subito un sito ai miei top (perché magari l'ho appena scoperto e voglio subito fissarlo), senza doverlo per forza ricliccare numerose volte!
  2. Dopo varie peripezie sono riuscito a rimettere il firmware 7.3.1 e ora va... boh?
  3. Ho scaricato l'aggiornamento del firmware 7.3.2 per la base airport extreme e quando si è riavviata non ha più voluto saperne di funzionare. Io non ho fatto assolutamente nulla se non la procedura automatica di aggiornamento firmware. A qualcuno è accaduto la stessa cosa? Cosa posso fare? Grazie.
  4. C'è qualcuno che lo usa come webserver? Il php preinstallato è l'ultima versione ma non ha le librerie grafiche (GD) e nemmeno quelle mtematiche!!! Qualcuno è riuscito ad aggiungerle in un secondo momento? Grazie
  5. Ma che storia, su Alice stanno offrendo gratuitamente 75Mb di widget... che però sono "gadget" per Windows. Ho scritto allo staff per dire di non confondere i termini, dato che ora appartengono ciascuno alla sua piattaforma. Pernso che qualunque MacUser leggendo "widget di Alice" si sia affrettato a scaricarli e si è ritrovato con un file ".exe" di cui nonfarsene nulla (ah, già c'è BootCamp, ma non è la stessa cosa)
  6. Dopo l'aggiornamento a 10.5.1 (versione Server) non riesco più a inviare SMS trami te il sito di Alice. La versione di Safari è la 3.0.4 (5523.10). All'inizio, quando inserisco username e password mi dice che sono errati, poi se ritorno alla pagina di login, mi ritrovo già loggato, ma non riesco a inviare SMS... qualcuno ha lo stesso problema? Preciso, che gli altri sito che un tempo davano problemi con Safari 2 ora vanno regolarmente. Grazie.
  7. Ciao a tutti, Né in Leo, nè sul sito Epson, ci sono i driver per la mia Epson Stylus Color 1160, per i MacIntel... allora ho provato a fare così. Ho scaricato dal sito Epson il "vecchio" driver per i Processori PowerPC per la stampante. L'ho installato sul iMac Intel con 10.5.1 e va una meraviglia.... addirittura una scheggia, mentre con Tiger era lentissima!!! Fortuna o soluzione trovata per tutti? Auguri...
  8. Dopo l'aggiornamento, non funziona più il sito Alice, di chi la colpa. Gli altri che con Safari 2 non andavano e non il 3 sì, continuano a funzionare tutti... mi pare! A voi come va?
  9. Anch'io ho visto questimessaggi, che cosa si deve fare?
  10. Io ho appena installato Leopard Server e va benissimo, ma non riesco a configurare il Web Server. A dire il vero hanno cambiato la configurazione dei DNS e non mi ci raccapezzo + rispetto a Tiger. Per cui, sbagliando i DNS nemmeno il Web funziona. Aiutoooooooo....
  11. Installato su PPC - ottobre 2003. Combo-1Ghz-512RAM praticamente i requisiti minimi di sistema. Va bene, certo su alcune cosette un po' di RAM in più non farebbe male, ma sono soddisfatto... tanto a gennaio si passa a Intel!!!
  12. a) A volte quando espello una immagine disco o un disco esterno, mi si chiude anche la finestra del Finder... fastidioso. b) iCal non mi manda gli avvisi tramite Mail... e nemmeno le attività di Mail mi mandano questo tipo di avviso... dov'è il problema, in Mail o in iCal???
  13. HO semplicemente reinstallato le stessa versione di Parallels (dopo archivia e installa) e tutto è tornato normale, con Win rimasto intatto...
  14. iBoot, apple reinvent the bootstrap! Carina come idea.... la quoto in pieno, bravo desmo.simo