Juep

Members
  • Content Count

    16
  • Joined

  • Last visited

About Juep

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    mauro
  • Città
    Treviso
  • Interessi
    il mac, la moto.
  • Lavoro
    uno schifo, grazie.
  • Mac che possiedo
    iBook 1.2 GHz - 14"

Contact Methods

  • Skype
    ojuenji
  1. Penso di si..la versione di iSync è la 3.0.2. Il software del 6630 no invece, ma prima funzionava.Ho anche provato a inviare iSync agent manualmente, l'ho installato nuovamente ma non funziona.
  2. Ciao a tutti, premetto che ho cercato ovunque ma non trovo..quindi perdonatemi se l'argomento è di quelli "vecchi". Dunque: ho sempre sincronizzato il mio 6630 con Leopard senza problemi.La procedura di abbinamento l'avevo fatta ancora con Tiger, tutto andava ottimamente, poi, preso Leopard, ho fatto solo l'aggiornamento e tutto ha continuato a funzionare. L'altro giorno decido che volevo inizializzare tutto, poi vado su impostazione dispositivo blutooth ma adesso non c'è verso di far vedere da iSync il 6630, o meglio lo vede ma dice che non può connettersi, e non c'è verso di inviare files dal 6630 al mac, mentre il contrario funziona. Come mai?Mi sono scordato qualche passaggio?
  3. Ecco le mie temperature: sembra tutto normale... (sapete cos'è Drive Bay 1?)
  4. Si me le dà .Adesso non posso postarle perchè non sono davanti al mac.Cmq se clicchi sulla "i" il widget si gira e dietro hai un pò di opzioni da scegliere.
  5. Beh vedo che siamo più o meno sugli stessi valori...quindi sto tranquillo.
  6. Con il widget iStat pro(mi pare si chiami così).
  7. Ciao a tutti.Per curiosità a voi a quanto stanno le ventole?E' normale che appena acceso l'iMac siano rispettivamente a 800, 1400 e 800?
  8. Juep

    Neofita

    Prova con un software che si chiama "Stuffit expander" dovrebbe funzionare.
  9. Juep

    box hd esterno

    Il prodotto in questione è questo: click (non riesco a vedere il tuo link). Il bello è che ieri sono venuto in possesso anche dei driver e oggi ho provato ad installarli.Il mac li installa, mi dice di riavviare, prontamente eseguo, e poi collego il tutto.Ma niente, non si vedono. Non vorrei fosse un problema del mio iBook a sto punto. (C'è da dire che neanche il pc con xp lo vede, ma trattandosi di win non mi sorprende)
  10. Juep

    box hd esterno

    No non lo vede proprio, neanche nel system profile.Il box funziona solo con l'alimentazione alla corrente.Boh....sul manuale dice che os9 lo riconosce senza driver, forse in tiger manca qualcosa.
  11. Juep

    box hd esterno

    Ciao a tutti, spero di postare nel posto giusto. Mi serve un aiuto. Ho estratto dal pc che sto per vendere uno degli hard disk, e lo ho collegato al mio iBook utilizzando un box esterno (non so la marca ma c'è scritto TT-345) per mezzo dell' USB2. Alla prima volta aspetto un quarto d'ora circa, e finalmente Tiger me lo vede. Da allora, però, niente più.Non c'è stato verso di farli comunicare.Il box ha la lucetta verde, quindi penso sia a posto, ma il mac non ne vuole sapere, proprio non lo vede più. C'è un modo per fare in modo che si vedano ancora?Nella scatola c'è scritto che è compatibile con Os9, quindi penso di poter escludere problemi di compatibilità . (poi se me lo ha visto una volta) Grazie.
  12. ciao a tutti. Anche io ho un problema simile: ho un account alice e uno tin, quello alice funziona e quello tin no.Continua a dire che il nome utente non va bene. Il bello è che sul Pc ho le stesse impostazioni account e tutto funzia senza problemi.
  13. Niente impostazioni avanzate o niente ordine per data dalla più vecchia alla più recente?
  14. E per l'altra cosa, nessuno sa?
  15. Avevo letto che dal menù iPhoto, Preferenze si poteva selezionare la scheda avanzate per togliere la spunta a "copia foto nella cartella...." per evitare che iPhoto facesse doppioni delle foto occupando spazio per niente.E' la stessa funzione che c'è anche su iTunes.