luciana.rossi

Members
  • Content Count

    26
  • Joined

  • Last visited

About luciana.rossi

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    Luciana.rossi
  • Città
    Padova
  • Mac che possiedo
    IbookG4

Contact Methods

  • Skype
    luciana.rossi
  1. Ho un iphone 4 con contratto tutto compreso tim Quando sono fuori casa mi connetto a internet usando l'iphone 4 con il tethering... tutto perfetto ma non riesco ad inviare email con MAIL... Niente di strano visto che ha come server in uscita quello di fastweb di casa.. ma non so cosa impostare come server secondario da selezionare quando appunto non sono a casa.. Per essere precisi anche da mail dell'iphone riesco a ricevere la posta e non a spedirla per la stessa ragione.. fino ad ora non era un gran problema.. ma a adesso lo sta diventando!! mi aiutate?! grazie mille Luciana
  2. Salve, ho comprato da poco un mac mini e l'ho collegato alla TV.. e funziona che è una meraviglia... tuttavia si collega con un cavo HDMI alla tv.. che però ha una sola entrata hdmi... e io ho ho anche sky con lo stesso cavo Morale ho comprato uno switch HDMI ATEN.. Entrano due cavi e ne esce uno sulla tv..ma NON FUNZIONA! Sky funziona ma il mac no.. nemmeno se tolgo il cavo di sky e resta solo lui.. idee?
  3. non so se in questo caso sia necessario il cavetto.. comunque io navigo continuamente associando il macbook e l'iphone via bluetooth.. ma forse è solo per il tetheering...
  4. Ciao, ho trovato la soluzione qui sul forum.. in risposta ad una domanda di Enricolino "word, riquadro formattazione sparito".. dove si suggerisce di andare in cartella utente"tuo nome", aprire "libreria", aprire "preferences" e cestinare la cartellina con scritto "microsoft".. tutto torna perfetto come prima!!! ciao Luciana
  5. ciao.. anche io ho lo stesso problema.. hai trovato una soluzione?! ciao Luciana
  6. ciao a tutti! sono da un mese negli Stati Uniti.. e confidando nel cambio favorevole euro-dollaro e nella maggior diffusione del mac da queste parti mi sono data alla caccia di una webcam per il Ibook G4.. non è stato facile ma ho trovato una buona soluzione.. DESKTOP WEBCAMERA... della Dynex.. esplicitamente compatibile per Mac.. con driver MacosX nel cd allegato..e, udite, udite, a soli 20 dollari..più o meno 15€! Iforum locali dicono che la Dynex è una marca legata al marchio Best Buy.. una grossa catena di elettronica presente in tutti gli Stati Uniti.. Le caratteristiche sono le seguenti: 300K-pixel CMOS sensor with up to 640 x 480 (VGA) resolution Captures VGA (640 x 480) video clips at 30 fps Built-in microphone for clear audio Dubito che si possa trovare in Italia ma non dovrebbero esserci problemi ad ordinarla tramite il sito http://www.bestbuy.com/ C'è annesso il software webCam monitor.. che però sinceramente non sono riuscita a far funzionare.. ma comunque dopo alcuni tentativi skype la vede benissimo, l'audio è buono e la risoluzione video ottima (mi dice chi mi vede dall'altra parte!) spero possa essere utile a qualcuno questa dritte... a presto
  7. CIAO! ho il tuo stesso problema... vedo che il tuo post è un po' datato... ma forse hai trovato una soluzione.! Ho acquistato negli USA un videocamera (che registra direttam su DVD) della Sony.. poi mi è venuto il dubbio che non fosse compatibile con gli standard italiani.. Credo che collegandola alla TV italiana non si veda.. tuttavia ho provato a fare una ripresa.. il mac legge il disco...ma non sono sicura che dopo averlo elaborato e masterizzato su DVD abbia un formato adatto agli standard italiani... puoi aiutartmi? Graze
  8. ciao! anche io ho comprato una" logitech Quickcam for chat skype"..con maccam riesco a farla funzionare, nel senso che vedo le immagini della webcam sul mio schermo, ma non riesco a farla andare con skype. Su preferenze di skype mi segnala che non c'è nessuna camera collegata.. puoi aiutarmi??
  9. si lo ho installato.. macam vede la webcam e questa funziona.. ma è con skype che non funziona..mi continua a dare "nessuna camera collegata"..
  10. mah.. credo di si.. sulle preferenze di Skype è attiviato "abilita skype video" ma mi dice "nessuna camera collegata".. ci sono altri settaggi da sistemare? ho provato anche a riavviare e poi acccendere prima la webcam e poi skype e viceversa..ma nulla. sul forum ho visto che altri hanno avuto problemi simili.. ma sono post vecchi e spero siano stati risolti nel frattempo...
  11. Ciao! anche io ho lo stesso problema con una web cam della HP... Hai percaso risolto il problema? io le sto provando tutte..