Margiela

Members
  • Content Count

    210
  • Joined

  • Last visited

About Margiela

  • Rank
    Assiduo

core_pfieldgroups_99

  • Nome
    Nicola
  1. Intanto grazie per la risposta, l'airport non aveva mai dato problemi nemmeno a me... Semplicemente le canzoni saltano... Ora che mi hai fatto pensare all hard disk che credo anzi spero sia al 100% mi è venuto il dubbio possa trattarsi della batteria, cosa ne pensi? Ho la batteria da sostituire e il MBP funziona solamente collegato al cavo d'alimentazione, nella peggiore delle ipotesi come posso capire se il problema è dovuto all'hard disk?
  2. Salve, da un mesetto a questa parte ho un bel problema:non riesco più ad utilizzare gli altoparlanti remoti con l'airport expres collegata ad iTunes in quanto la musica salta in continuazione con intervalli di 5 secondi circa...Da precisare che uso l'airpot solo per l'ascolto di musica, in precedenza non mi era mai capitato, possibile sia dovuto a qualche aggiornamento? Non so che pesci prendere anche su google non ho trovato nulla che facesse al caso mio, escluderei cambiare canale di ricezione perchè come dicevo sopra non la uso per internet ma solo per la musica... Chi sa aiutarmi? Grazie
  3. Ciao, anch'io ho microsim wind ma nel menù sotto alla voce ttyt ho anche PIN SIM e Applicazioni SIM... mi sembra strana questa cosa...
  4. Ciao,io l'ho ordinata 8 gg fa sul sito del link la sopra, mi è arrivata ieri e non ho pagato tasse d'importazione...Ero tranquillo perchè ne avevo già acquistata una alcuni anni fa per l'iPod...Ora mi manca solo l'iPhone
  5. Ma non è quel rumore che ho sempre sentito quando riapro lo schermo che durerà 3 secondi che poi sarà l'avvio del lettore dvd, il rumore a cui mi riferisco è più breve ed è proprio un fff...Mah
  6. Ciao, quando accendo il lio MBP (appena prima del classico suono) oppure appena dopo aver risollevato lo schermo, sento un soffio proveniente da sotto la tastiera... Non succede sempre ma quasi e non capisco cosa possa essere! Il portatile e del 2007 e questa cosa (che vabeh non mi preoccupa un gran che) mi succede da circa 5/6 mesi. Prima che iniziasse a farlo ho fatto cambiare l'hard disk ma non credo dipenda da quello anche perchè ha iniziato a farlo poi...io mi son fatto il viaggio che si apre una applicazione nascosta o cose del genere, mi stanno spiando? E' proprio un breve soffio, chi di voi sa dirmi cos'è?
  7. Ma non ci dovrebbe essere un anno di garanzia?
  8. Io ho provato con il router ma non ci capisco molto e non vorrei fare ulteriri danni, però non mi sembra di avere firewall attivi...Quindi tu hai risolto disattivando il firewall? Comunque è sicuramente dovuto a snow leopard perchè con tiger a me funziona tutto alla perfezione...ho anche problemi di rete con snow, che prima non avevo
  9. So che non è il massimo come titolo ma non sono riuscito a risolvere il mio problema nemmeno formattando,vi chiedo per favore di leggervi queste 2 discussioni... Questa http://www.macitynet.it/forum/showthread.php?threadid=101106 e questa http://www.macitynet.it/forum/showthread.php?threadid=101143
  10. Ieri ho formattato e non ho risolto il problema! Ho fatto anche una prova con tiger e col vecchio sistema tutto funziona... Cosa devo fare?
  11. Ieri ho formattato, e reinstallato snow leopard ma il problema persiste! Ho fatto una prova con tiger e col vecchio sistema funziona! Chi m'illumina?
  12. La mia continua a lampeggiare e non riesco ad utilizzarla, se da utility airport cerco il dispositivo lo trova una volta si e 10 no poi quando viene visualizzata non riesco ad impostarla ne manualmente ne in automatico perche' quando cerca il network mi dice che si è verificato un errore durante l'accesso al network wireless selezionato!Non riesco più ad utilizzarla...Chiamerò il numero verde