esandio

Members
  • Content Count

    34
  • Joined

  • Last visited

About esandio

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    Ruggero
  1. Ciao, analizzando il resoconto sembra che la voce dimm0 e dimm1 indichi le memorie vere e proprie e quindi avendo la stessa tipologia in queste voci, sembrerebbe tutto ok; ma se si legge invece la voce Bank 0 e bank 1, si potrebbe pensare che si tratta dei banchi di ram veri e propri, ed in questo caso le memorie sarebbero accopiate male ...... però, a questo punto il mio ragionamento rasenta la pippa mentale ;-) per cui credo che la tua risposta tagli la testa al toro!!! (di smontare tutto quanto e fare dei test non ne ho proprio voglia ed ad occhio il mac è molto più scattante). Saluti Ruggero
  2. Ciao a tutti, ieri ho aggiunto 2 banchi da 4 gb agli altri 2 da 2 gb di serie, ma il dubbio è che non sfruttino il dual channell così come sono messi: BANK 0/DIMM0 2 GB DDR3 - 1333 MHz BANK 1/DIMM0 2 GB DDR3 - 1333 MHz BANK 0/DIMM1 4 GB DDR3 - 1333 MHz BANK 1/DIMM1 4 GB DDR3 - 1333 MHz Per come viene fuori il resoconto dovrei avere le stesse ram in bnk 0 e bank 1????? Aspetto che qualcuno esperto mi illumini ;-) Saluti Ruggero
  3. Allora, a casa ho risolto cambiando il canale del wifi, mentre in ufficio ancora non ho potuto affrontare il problema in maniera approfondita....ho fatto anche gli aggiornamenti di airport utility...certo che un portatile pagato 899 €urozzi che mi dà tutte queste grane per collegarsi in wifi, laddove dei cessi winzozz vecchi di alcuni anni si collegano al primo colpo, mi fanno girare un pò i co#@ni !!!!! Ma domani è Pasqua e siamo tutti + buoni .. Auguri a tutti. Ruggero
  4. Ciao a tutti, ho regalato un macbook nuovissimo a mia moglie, ma quando lo utilizza per collegarsi ad un modem alice gate (senza protezione wpa) nell'ufficio dove lavora, nisba...mentre tutti i colleghi con pc vanno a meraviglia Praticamente si collega al router ma poi dice che non è collegato ad internet (in realtà funziona per 5 minuti quando lo accende, poi + niente) Ma la cosa strana, è che anche a casa se lo metto nella stanza dove ho l'alice gate 2 plus wifi tutto ok, appena mi sposto di una stanza (due muri di differenza) non funziona + nulla Inoltre, quando lo riporta dall'ufficio, in casa non riconosce immediatamente il modem, e mi chiede nuovamente la psw wpa Potrebbe essere difettosa la scheda airport??? Aspetto che qualche anima pia mi illumini...intanto mia moglie si è inferocita e mi porta palesemente per c..lo per la presunta superiorità dei mac rispetto ai pc che ho sempre sostenuto !!! vi prego, non fatemi ricredere. Ciao Ruggero
  5. Un aiuto da tutti !!!!! io ho questo cavolo di modem, funziona tutto perfettamente, ma leggendo i vostri messaggi ho provato ad entrare nella conf del router (192.168.1.1) ma non accade nulla Da qualche parte ho letto che forse il router potrebbe essere bloccato .... come diavolo faccio ???? Ciao Ruggero
  6. Il simboletto <...> significa che stai attivando una chiamata PPPoE dal computer, cosa che molto probabilmente da fastidio alle impostazioni del router. E' probabile che SL abbia introdotto delle novita' a livello di protocollo di connessione rispetto a Leopard, e che questi facciano a cazzotti con le impostazioni del gateway che possiedi. Dal momento che le chiamate PPPoE da computer sono roba che funzionava 5 anni fa prima dell'avvento dei dispositivi integrati, forse sarebbe meglio impostare i dispositivi in maniera corretta, non ti pare?
  7. Ciao a tutti, ho visto nei vari settori del forum, non ho trovato nulla di simile, spero di non essere ot. Il problema che ho è quello di alcuni fiml .mkv con l'audio in dts che il mio tv non decodifica (solo per la parte audio) e dovrei perciò convertire il flusso dts in un altro formato..ho cercato un pò con google ma ho trovato solo questo http://iamthekiller.net/2009/03/convert-mkv-video-for-the-appletv/ ma non ci ho capitò granchè... C'è qualcuno che ha la mia stessa necessità ed ha risolto??? ciao Ruggero
  8. Ragazzi, finalmente credo di aver trovato il forum giusto:) Il mio problema è che ho alcuni .MKV con audio DTS che il lettore integrato nel mio lcd Samsung non legge (nel senso che non si sente l'audio) e dovrei solamente convertire la traccia audio in Dolby oppure AAC.... qualcuno può spiegarmi concretamente come poter fare Saluti Ruggero
  9. ecco le icone "scalettate" (notare quella del finder), inoltre un paio di volte a poste delle icone sono apparsi dei quadrati neri Poi debbo dire che quando apro la cartella dei programmi, il refresh delle icone non sia così immediato come avveniva in leopard ... ciao Ps. non riesco ad allegare la foto!!!
  10. Io ho fatto una installazione pulita, importando poi i dati da un backup di timemachine, pertanto ho soltanto quicktime X...ora ho notato che quando visualizzo i trailer HD e poi provo a salvarli sull'hd, ci impiega un tempo interminabile, cosa che con quicktime 7 pro richiedeva qualche secondo. Ora volendolo reinstallare, non è che mi va a coprire le preferenze di quicktime x, vado tranquillo o faccio qualche casino? A proposito di timemachine, ora per i nuovi backup con Sl debbo piallare l'hd esterno, o posso appenderli a quelli precedenti??? ciao Ruggero
  11. ecco perchè [email protected]##o non riesco ad entrare nella configurazione del mio Alice Gate wifi plus !!!! Però scusami, io ho usato le indicazioni fornitemi da Alice per la connessione (PPPoE), come dovrei fare per usare l'altro protocollo ? Ciao e grazie
  12. Mi autoquoto.... il problema è che winzozz non riconosce le due partizioni macos journaled (mentre il mio imac riconosce anche la partizione Fat32), per cui non posso eventualmente spostare i filmati .mkv dalle partizioni osx a quella msdos Come cavolo faccio??? ciao
  13. Ciao a tutti possiedo un hd esterno la cie diviso in 3 partizioni. dato che debbo collegarlo all'usb del mio nuovo lcd samsung, la partizione che contiene i film ho dovuto formattarla Fat - Msdos piuttosto che osx journaled (dato che in questo secondo caso il tv non mi vedeva l'hd). Ora però se provo a copiarci dei filmati .mkv (film bluray) oppure il dmg di qualche programma, mi viene fuori il seguente errore: impossibile completare l'operazione a causa di un errore imprevisto - codice errore 0 che diavolo vuol dire???? Resto in attesa che qualche anima pia mi aiuti Saluti Ruggero
  14. Ciao, dato che mi accingo anche io ad installare snow leopard, ma cosa ancora + importante ho acquistato un lcd da 40", avendo un imac, come lo collego??? il mac ha una mini-dvi ed il tv mi sembra che oltre alle hdmi, abbia un'ingresso vga (non sono molto pratico!!! Ciao Ruggero
  15. Ciao a tutti, vista la dipartita del mio vecchio sistema di amplificazione 2.1 della creative (aveva 8 anni...) ora dovrei acquistare qualcosa di nuovo per ascoltare musica con il mac, e vorrei qualcosa di discreto (a livello di qualità intendo). Ho letto l'articolo delle nuove JBL Duet III, e dalla presentazione sembrano abbastanza buone per essere un sistema 2.0, però prima di spendere 130 € vorrei qualche impressione di chi già le ha sentite o provate, dato che cercando sul web non ho trovato nulla!! In alternativa valuterei le Bose Companion 2 serie II (che costano meno) oppure il salto di qualità con le JBL soundstick 2, ma qua saliamo molto di prezzo, ed il discorso di collocare il subwoofer non mi va granchè (+ che altro mi tocca discutere con mia moglie, che gradirebbe molto di + 2 sole casse Saluti ruggero