precision76

Members
  • Content Count

    85
  • Joined

  • Last visited

About precision76

  • Rank
    Diego

core_pfieldgroups_99

  • Nome
    Diego Bacchi
  • Città
    Milano
  • Interessi
    Musica (basso)
  • Lavoro
    Grafico
  1. Ciao a tutti... Anche io stesso apparecchio e anche io stesso problema... Lo uso con un MacBook. Nadiuccia hai per caso risolto nel frattempo? Io sto provando e riprovando ma nulla. Io l'audio lo sento, ma l'immagine è sdoppiata come la tua. Ho provato anche ad acquisire da iMovie ma non vede il dispositivo.
  2. Parlo di guadagno. Magari provo ad umentare il volume dal lettore. Il volume massimo è 25, noi lo teniamo a 20 per evitare di tenerlo al massimo. Provo a portarlo a 25.
  3. Ieri sera ho controllato e il lettore ha solo una line in e un'uscita cuffie (che è quella che utilizziamo). Per poter sentire la sequenza in mix con gli altri strumenti teniamo già il level del canale a palla e non va in saturazione. E' per questo che sto cercando un “oggettino†che mi permetta di non stare sempre con il level a palla.
  4. Ciao Lozzi, senti il lettore è un MuVo 100, ma penso che usciamo dalla presa cuffie perchè non sono sicuro che abbia il line out. Probabilmente è qui l'intoppo, giusto? Sarebbe meglio uscire dal line out.
  5. Il problema del basso livello lo abbiamo solo in sala prove, perchè il mixer che abbiamo è un pochino vintage: solo ingressi jack. E' un mixer attivo con casse passive. Nei locali il problema non lo abbiamo. Visto che per ora utilizziamo una DI che porta il segnale bilanciato dal lettore al banco, ho pensato che comunque il MIC100-200 è una DI (uscita cannon bilanciata) con un piccolo pre valvolare. Non dovrebbe cambiare di molto la situazione rispetto al sistema che stiamo attualmente utilizzando, se non avere un po' di guadagno in uscita, giusto? Ripeto, il problema si pone solamente i
  6. Grazie per la risposta. Si, il mixer in cui entriamo ha il level per il guadagno, ma dobbiamo stare abbastanza alti. Per questo volevamo trovare un accrocchio tipo MIC 100 o MIC 200 per alzare un po' il livello del segnale. Grazie Diego
  7. Ciao a tutti, per praticità con il mio gruppo utilizziamo le sequenze nel seguente modo: utilizziamo un lettore mp3 dove a L c'è il click e a R la sequenza. Usiamo un cavo che parte dal lettore MP3 con un minijack stereo e finisce con due jack mono. Quello del click lo buttiamo in un mixerino dove il batterista amplifica il suo segnale in cuffia e quello con la sequenza lo mettiamo nell'impianto. Arriva però un segnale debole e dobbiamo stare alti con il level del canale. Se prima di entrare nell'impianto lo facciamo passare da un Behringer MIC100 o MIC200 dovremmo aumentare il livello de
  8. Ciao a tutti, ho risolto. Ho esportato da Garageband due tracce: una con solo in click e una con la sequenza. Le ho importate in due tracce separate in Cubase LE (omaggio con la Presonus Firebox) e le ho pampottate: una tutta a L e una tutta a R. Il gioco è fatto! A presto e buona musica. Diego
  9. Grazie Lozzi per la risposta. Guarda, ho tolto tutti gli effetti dalla tracce, riverberi, echo, delay, praticamente sono nude e crude. Mi piacerebbe invece sapere come poter trasformare con Garageband le tracce da stereo in mono. Magari posso esportare da garagaband la traccia stereo e la trasformo in mono poi con Cubase SE!
  10. Scusate se mi sono spiegato male: il mio obbiettivo è quello di avere una sequenza in formato mp3 (per potere usare un lettore mp3) dove su L ho solo ed esclusivamente la musica e su R solo ed esclusivamente il click per il batterista. Il file con le tracce è in Garageband. Tutto qui. Spero di essere stato più chiaro. Ciao e grazie Diego
  11. Dai ragazzi, 20 visite e nessuna risposta! Vi chiedo cortesemente aiuto, ci sto veramente rompendo la testa. Ciao e grazie ancora Diego
  12. Buongiorno a tutti, ho problema che mi sta facendo perdere molte ore senza arrivare ad una soluzione. Sto facendo delle sequenze con GarageBand, partendo da file MIDI, modificando suoni, etc... Ho bisogno di mettere il click su R e tutte le tracce audio su L, ma pur bilanciando il tutto, per togliendo tutti gli echi e riverberi, nel canale del click mi rimane sotto un po' anche di sequenza. Come posso fare? Aiutatemi per favore. grazie. Diego
  13. Ciao a tutti... Ieri sera ho copiato con Carbon Copy Cloner il contenuto dal mio HD ad una partizione di un HD FireWire della Lacie D2 e ho riavviato dall'HD esterno FW... Fin qui tutto bene... Poi ho fatto girare YechTool Pro 4 dall'HD FW sugli altri HD e anche fin qui (come sempre) tutto bene... Il problema è che stamattina era tutto inchiodato e riavviando, non mi monta più in scrivania le due partizioni degli HD FW esterni... E' grave? Come posso fare? Ciao e grazie Diego
  14. Ciao a tutti... Ieri sera ho copiato con Carbon Copy Cloner il contenuto dal mio HD ad una partizione di un HD FireWire della Lacie D2 e ho riavviato dall'HD esterno FW... Fin qui tutto bene... Poi ho fatto girare YechTool Pro 4 dall'HD FW sugli altri HD e anche fin qui (come sempre) tutto bene... Il problema è che stamattina era tutto inchiodato e riavviando, non mi monta più in scrivania le due partizioni degli HD FW esterni... E' grave? Come posso fare? Ciao e grazie Diego
  15. OK, allora continuo ad usarla sulla porta della tastiera... Grazie Diego