raffo77

Members
  • Posts

    100
  • Joined

  • Last visited

Posts posted by raffo77

  1. Domanda: ma la funzione "conversazioni" è migliorata rispetto al Mail.app precedente, il quale finiva per coagulare insieme email appartenenti a discussioni differenti?

    In sintesi: oggi il thread viene visualizzato in base a email e soggetto, o ancora in base al solo soggetto?

    Se poi si usa Gmail, si continuano a creare doppioni di email, in quanto si sommano quelle in arrivo e quelle in tutti i messaggi?

  2. idem a me...

    ma lo fa solo da ieri venerdì 8 maggio...

    prima andava una scheggia...

    a questo punto, credo sia un problema temporaneo dei serve di gmail, oppure (ho pensato) quando il loro server identifica un'attività "continua" da parte di un utente ne rallenta le funzionalità per impedire che si usi "scorrettamente" il servizio di posta...

    non so che altro pensare, a volte gli allegati ci mette 30 minuti a prenderli e nemmeno li prende, rimangono grigi... mah

  3. ho un account .mac

    quando lancio iChat, noto che prima di trovare la connessione ci vuole circa un minuto, durante il quale iChat va con la rotellina arcobaleno , praticamente facendo credere di essere entrato in blocco... tanto che se fai mela+alt+esc ti dice che iChat non risponde...

    poi però se lo lasci per un minuto si riprende e si connette...

    è solo un mio problema?

    da che può dipendere?

  4. ragazzi, lo fa solo a me o anche a voi?

    se per esempio rispondo a un messaggio o dvo mandare un allegato, mail ci mette un minuto circa a preparare la maschera per l'email specifica... è lentissimo...

    qualcuno ha riscontrato questo problema?

    se poi provo da finestra--> stato connessione... la verifica del server dell'account .mac ci mette almeno 20-30 secondi...

  5. anche a me da 100% se l afaccio caricare partendo da 10%... se invece dopo che è a 100% stacco l'alimentatore... e lo rimetto quando la batteria è a 97%, rimane il led verde e non si carica... e nel menu' dell abatteria sulla barra menù mi dice "batteria carica"

  6. ok grazie...

    avevo leto le discussioni precedenti, ma mi rimane(va) oscuro un punto:

    è quindi anche normale che si bocchi la carica al 96-97%?

    secondo me no... perché anche se scende il valore massimo di carica raggiungibile, dovrebbe pur sempre raggiungersi il 100% di quel livello di carica... o sbaglio?

  7. ciao ragazzi...

    mi chiedevo...

    1) dal menù informazioni qual è il livello carica che la batteria dovrebbe avere? ho visto che ci sono due valori... uno "capacità a carica completa" e l'altro "capacità restante"...

    il primo mi segna 5180... non è un po' poco?

    è normale che col tempo peggiori? considerate che il mb ce l'ho da un mesetto... a memoria m pare di ricordare che segnasse all'inizio 5370 circa... è possibile?

    2) se uso il mb attaccato alla corrente, noto che anche se lo attacco quando la batteria è al 97% non si carica più, ma mi rimane il simbolo dell'alimentatore verde, e la batteria mi si segna come se fosse carica, anche se è solo al 97%... come mai?

    3) ove avessi qualche problema, da quanto sopra descritto, come posso fare per "resettare" la batteria? l'ho già ricaliblata diverse volte, ma siamo sempre a questa stessa storia... ho fatto il PMU (i 5 secondi a computer spento e senza batteria) ma non cambia nulla...

    grazie...

  8. innanzi tutto, ti preciso, visto che fare l'avvocato non mi sembra il tuo forte :) che il confronto fatto da mario si riferisce al suo mbp precedente rispetto a quello datogli adesso... il che non ti permette, a meno che tu non abbia fondato una nuova filosofia analitica, di indurne casi generali...

    perché se invece così fosse, io dal fatto che a maggio l'ho ricevuto con display difettoso, e oggi l'ho ricevuto con display identico a quello di maggio, airport rotta e alimentatore difettoso, potrei indurne che la apple ha deciso di peggiorare la produzione visto che cmq riceveva poche lamentele...

    saluti parry mason! ;)

  9. poichè mi sembrano immagici ottenute con il comando che salva in memoria la "foto dello schermo"... mi sembra quindi chiaro che sia un fake...

    noi per notare la differenza, potremmo notarlo solo in foto fatte con macchine digitali... se si posta l'immagine che si ottinene con il comando apposito (mi pare mela,com,3) , poichè il supposto problema è hardware, non dovremmo vedere alcuna differenza... :) e le due immagini dovrebbero apparirci identiche

  10. se apple veramente si fosse resa conto conto del problema, avrebbe sospeso anche la distribuzione dei macbook che sono afflitti del problema tanto quanto i macbook pro...

    cmq io sarò il primo ad esser contento quando tutto finirà...

    purtroppo, credo che andremo avanti così ALMENO (e sono nel dirlo troppo ottimista) per un altro annetto...