Alphabet

Members
  • Posts

    17
  • Joined

  • Last visited

core_pfieldgroups_99

  • Nome
    Alphabet

Alphabet's Achievements

Newbie

Newbie (1/3)

10

Reputation

  1. mi piacerebbe sapere il guru che ne pensa....... ci sei......? x pode SI forse! Mi sapresti dire qualcosa di più preciso o fare un esempio di scheda video apposita (noi usavamo un maxtor per l'ingresso ed un aja per l'esterno, niente che si possa fare "in casa" quindi. Altrimenti ti ringrazio tanto lo stesso. Ciao
  2. Se può inbteressare qualcuno, sono riuscita a capire (ed anche ricordare) che l'opzione a cui alludevo era distribuisci.... per il resto è tutto, anche se prima o poi troverò il sistema e come si chiama, siccome si tratta di un'opzione molto utile.
  3. Ciao a tutti :I Ho trovato qualcosa, ma resto in attesa notizie da un produttore d'oltroceano....
  4. Possibile nessuno che possa dirmi qualcosa??
  5. Ciao a tutti :I volevo chiedere una cosa a voi che ve ne intendete, ho un probema a cui non ho trovato ancora una risposta.... cercherò di spiegarmi chiaramente, la questione è questa. Usando dvd pro all'università avevamo a disposizione un masterizzatore esterno e io facevo in questo modo, editavo il video senza fare nulla di particolare (non mi ricordo se direttamente, ma non salvavo una copia self-contained per intenderci) lo mandavo al masterizzatore e questo faceva un import "automatico" e ci meteva tipo un'ora.... alla fine di questo processo ogni "pesantezza" del video si spalmava diciamo a tutta la capienza a disposizione..... Avete qualche idea di come si chiami questo tipo di masterizazione?? C'è qualcuno che sappia capire cosa ho fatto e come posso rifarlo diciamo in ambiente domestico, ovvero home studio su masterizzatore interno??! Attendo vostre info. Grazie.
  6. Ciao admersc, sto riscontrando un problema simile o almeno credo... hai avuto qualche idea?
  7. Ciao a tutti, volevo porre un problema che mi è capitato con vecchi dvd, tempo fa ho masterizzato dei filmati con il G5 dell'università (al massimo poteva essere stato un G4....) adesso vado a metterli nel mio Snow Loopard ma i filmati sia in .avi sia in .mov (li ho salvati con diversi pesi e compessioni) non si leggono più, o meglio qualcosa si vede a stento ma poi il filmato si blocca al centro della clip e non ne vuole sapere di avanzared il filmato resta fermo su un solo frame. Sapete di cosa si tratta? Qualcuno ha avuto lo stesso problema cambiando Mac?
  8. se si estrapola via quick time conversion no? mi sembra che abbia sempre funzionato stavolta però ho un problema con una trasparenza e dovendo esportare in flash e poi dinuovo in FC non so se avrei delle conseguenze, ditemi come fare se vi è mai successo. Grazie
  9. Ho anche io uno strano problema con la trasparenza di una immagine, ho bisogno di importare una still, se potreste consigliarmi un'area di discussione appprpriata. Grazie mille!
  10. che mi è stata inviata la mail di notifica della discussione quattro giorni dopo che tutti voi avete gentilmente risposto... grazie
  11. Grazie ragazzi, ho risolto! prima ho resettato la pram come diceva francomartino e purtroppo non avendo cambiato le impostazioni del monitor ho eseguito alla maniera di leoTM (eh) non mi è chiaro come mai partendo alla maniera safe boot si possano resettare le i postazioni.. ed in particolare quali adesso avrei resettato, se per voi non è un mistero mi piacerebbe saperlo diciamo prima di accorgermene direttamente usandoli.. ho solo constatato che i widgets non hanno cambiato di impostazioni nemmeno di posizione. Grazie anche ad achille, forse sarebbe stata la corretta via per risolvere questo problema ma ho fatto prima sopra con chissà quali consengueze. Ah una cosa genereica, siccome non ho molta pratica del forum (come post no:)) non esisterebbe la possibilità di essere informati via mail per le risposte sulle discussioni? Grazie ancora ::Alphabet::
  12. Ciao! Purtoppo mi è successa una cosa strana, premetto, stavo lavorando ad una traccia su Soundtrack Pro che mi chiede come al solito la sua risoluzione consigliata, stavolta non so xchè ho provato a settarla ma il mio monitor TV (Render elise hdmi) dove temporaneamente lavoro non la legge, e invece di ritornare dopo quei 30 secondi sulla risoluzione non confermata non mi vede più niente. Il mac è acceso e ho anche riavviato ma nulla. Il Mac si accende e non mostra nulla, credo che sia rimasto sulla risoluzione del Soundtrak Pro, qualcuno mi potrebbe dire come ritorno alla precendete senza vedere!? Vi è mai successo? Aspetto un consiglio! Alphabet