legolas70

Members
  • Content Count

    79
  • Joined

  • Last visited

About legolas70

  • Rank
    Assiduo

core_pfieldgroups_99

  • Nome
    User

Contact Methods

  1. Buonasera a tutti, avrei bisogno di una mano per sapere come fare, e quali software utilizzare, per estrarre tracce audio da un dvd. Ho un dvd del Cirque du Soleil e la musica che accompagna lo spettacolo è bellissima. Mi ricordo che Applicando, anni fa, aveva pubblicato una guida alla masterizzazione di DVD in cui si parlava anche dell'estrazione delle tracce audio. Purtroppo non ho più il numero... Sapreste aiutarmi? Grazie mille anticipatamente.
  2. Ciao Mario, in effetti quel passaggio non l'ho fatto io. Ho semplicemente dato il mio hd esterno ad un amico appassionato di video editing. Dopodichè mi sono ritrovato una cartella che conteneva il classico AUDIO_TS e VISEO_TS, le ho prese e trascinate in SB e ho masterizzato UDF... Il fatto è che se masterizzo le stesse con Nero, ma su Winzoz, il dvd esce correttamente... Se usassi Toast sarebbe meglio? Quali sarebbero gli accorgimenti da adottare (formato, prefernze, ecc.)?
  3. Buongiorno a tutti, ieri ho tentato di portare su DVD Dual Layer alcune tracce per un totale di 7,5 Gb. Le operazioni di masterizzazione sono andate a buon fine senza alcun errore. Il problema si è presentato nel momento in cui ho preso il DVD e l'ho inserito in un normalissimo lettore (a dire il vero su diue lettori...), in quanto mi rilascia un messaggio di "disc error"... Se invece carico il dvd sul mio mac (un PB 15" Al, PPC) viene letto regolarmente. Il DVD l'ho scritto con un masterizzatore esterno LG che SimplyBurns ha riconosciuto regolarmente. Secondo voi, cosa ho sbagliato? O cosa dovevo fare in più?? Grazie mille anticipatamente e Buona Pasqua.
  4. Buongiorno a tutti, mi sta capitando una cosa decisamente strana: utilizzo OS X 10.5.6 su un PB 15" e da alcuni giorni, nonostante vada a settare lo spegnimento della retroilluminazione su "Spegni se non viene utilizzato il PC per > 5 secondi"trovo questo parametro modificato su "Mai" ad ogni riavvio. Fino a quando ho utilizzato la 10.5.5 ha sempre funzionato tenendo in memoria l'impostazione desiderata; con la 10.5.6, invece, fa un po' di testa sua... Suggerimenti? E' capitato a qualcun'altro? Avete trovato una soluzione? A presto.
  5. Perchè? Vuoi vietarmi di essere sarcastico? Non puoi farlo, andresti a limitare la mia libertà . E siccome parlando di p2p non ho leso la libertà di nessuno, direi di essere tranquillo. Poi, se ne vogliamo parlare a quattr'occhi dimmi solo dove e quando... Spero di non essere stato sarcastico. Un consiglio, non ti prendere troppo sul serio. Rischi, cadendo, di farti male. E con questo chiudo. Ai colleghi di rete ho proposto la cosa, ma hanno risposto che a forza di controllare il traffico che fate sul web hanno: 1) una cultura decisamente ampia e 2) non molta voglia di approfondire un argomento trito e ritrito.
  6. Ohhh, finalemnte. Una persona onesta. Ti rispondo altrettanto onestamente: la soluzioje del problema è venuta riavviando semplicemente il programma... Si, vero, fare e non dire. Comportarsi da "omertosi". Ma che un moderatore che ha un sito www.ciaomiaobao.it mi venga a tirare le orecchie...questo no. Quando i colleghi di rete lo hanno visto non hanno più smesso di ridere;) e lo stanno facendo ancora!!! Ti ringrazio per il messaggio e ti auguro una buona navigazione.
  7. "Immagine eliminata, thread chiuso e utente avvisato: al prossimo post riguardante attività palesemente illegali, scatta il ban di una settimana. Se proprio dovete fare domande riguardanti il P2P, almeno non dichiarate apertamente che scaricate materiale illegale (per la cronaca, sulle reti P2P si trovano anche file che non violano le leggi sul copyright). PS: Io compero i DVD in negozio e pago le tasse... sarò fesso o semplicemente onesto?" riporto l'ultimo thread e mi chiedo due cose: 1) a cosa servono i programmi peer to peer e 2) se parlare di p2p è così illegale perchè, su un forum paladino della legalità , trovo un'area dedicata al p2p? E' un dubbio amletico che sicuramente riuscirò a dirimere andando in lungo ed in largo sul forum alla ricerca di altri utenti che utilizzano il p2p come meglio preferiscono. Ah....la soluzione al mio problema l'ho alla fine trovata da solo. Alla domanda che mi pone il moderatore non posso rispondere perchè solitamente la prima gallina che canta (Io compero i DVD in negozio e pago le tasse), ha fatto l'uovo (cioè l'esatto opposto di ciò che viene affermato). E questa è un opinione personale, non censurabile. Se viviamo ancora in una democrazia, ovviamente.
  8. Si grazie. Adesso vi giro l'IBAN così mi bonificate un po' di dinè che vado a comperarmi un po' di DVD alla facciazza vostra...ahahahahahahahahahahahahah
  9. Si, infatti. Un genio. Magari, piuttosto che mascherare le richieste di aiuto ho preferito essere chiarO. Secondo te quelli che postano su programmi p2p cosa fanno? cercano programmi freeware?? E poi, meglio scaricare un fil illegalmente e pagare le tasse che non pagarle e comperare un DVD in negozio. genio!
  10. Ciao a tutti, avrei bisogno di una mano per capire una cosa. Ho OS X 10.5.5 ed aMule 2.2.2. per quanto riguarda porte e compagnia briscola sono a posto, funziona tutto. Il mio problema è che su alcuni download ho risorse (es.: 105/178), ma il download non parte... Avete idee sulla possibile soluzione?
  11. Ciao, il mio purtroppo non è un aiuto, ma bensì una domanda. Io uso OS X 10.5.5 e con aMule ho un ID basso. Il Kad mi dice che è Firewalled. Tu sai, per caso, come posso sbloccare il tutto? Ti ringrazio anticipatamente.
  12. Buongiorno a tutti, sarei interessato a sapere se esiste una qualche documentazione che mi spieghi fino a che taglio di Hard Disk posso arrivare su un PB G4 da 15". Il mio attualmente monta un 80Gb e volevo arrivare, se possibile, a 200. Qualcuno sa dirmi se sia possibile una manovra del genere? Vi ringrazio anticipatamente. Buon fine settimana
  13. Buongiorno a tutti, scusate il disturbo ma oggi mi capita una cosa veramente strana: sto utilizzando, da un paio di giorni, Transmission 1.10 per scaricare un corposo file di MAME (circa 2 Gb). Tutto, velocità a parte, stava funzionando bene. Oggi ho lanciato il programma e...zero su zero. Nessuno in Seed e nessun Leech. Ho provato anche un altro programma (Tomatotorrent) e mi rilascia il seguente errore: Problem connecting to tracker - <urlopen error (60, 'Operation timed out')>, (at gio apr 3 '08 @ 10:10:51 m.) Tracker announce still not complete 59 seconds after starting it, (at gio apr 3 '08 @ 10:10:36 m.) Che sia la rete completamente giù? Attendo vostri commenti. Buona giornata.
  14. Ok, provvedo al più presto. Per il momento grazie mille..