rodario

Members
  • Posts

    70
  • Joined

  • Last visited

Everything posted by rodario

  1. Se vuoi puoi utilizzare macfreepops http://www.e-link.it/macfreepops/ Ti installa un demone che ti permette di scaricare la posta da dove vuoi, perfino da libero, o hotmail, AGGRATISE!!! ciao
  2. la dashboard è chiusa, il programma è "DashOff". inoltre mi sembra proprio che il sistema non stia facendo un bel nulla. Mi sa che mi tocca dare una bella cancellata...
  3. ma certo, tieni presente che l'avrò aggiornato ancora una settimana fa. MainMenu ha poi l'opzione per fare ricreare l'indice a spotlight, provato ma nulla, la situazione sembra rimanere la stessa. Ciaociao
  4. Ciao a tutti, mi dispiace fare la pecora nera ma ho fatto il cambio da panther a tiger ed è _molto_ più lento. E' pur vero che era ben carburato già da prima, il mio sistema aveva ed ha un bel pò di applicazioni che ci girano sopra, ma veramente la maggior parte di queste sono di quelle del tipo "drag and drop" dai dischi immagine, sono tutte applicazioni free ed in genere all'avvio faccio partire mainmenu, iwiki ed una applicazione che avvia la ricerca in versiontracker come iwiki. Ma se anche le chiudo il sistema continua a rimanere lento. Ho provato a resettare le cache, i logs, a liberare un pò di spazio ma niente, rimane lento. Avviando un bel "top" da shell vedo che la ram è per metà libera (255 liberi su 512!). Avvio iTunes ed è più lento, avvio image capture, lo stesso, mela+tab e devo aspettare qualche secondo perchè compaiano le icone INSOMMA... avete mica idea di come mai il mio sistema si comporta così? O di cosa devo fare perchè si snellisca un pò? Ovviamente senza formattare+reinstallare tutto. Grazie ciao P.S. -> dimenticavo, ho un pb G4 1GHz 512 MB
  5. Ciao a tutti, mi dispiace fare la pecora nera ma ho fatto il cambio da panther a tiger ed è _molto_ più lento. E' pur vero che era ben carburato già da prima, il mio sistema aveva ed ha un bel pò di applicazioni che ci girano sopra, ma veramente la maggior parte di queste sono di quelle del tipo "drag and drop" dai dischi immagine, sono tutte applicazioni free ed in genere all'avvio faccio partire mainmenu, iwiki ed una applicazione che avvia la ricerca in versiontracker come iwiki. Ma se anche le chiudo il sistema continua a rimanere lento. Ho provato a resettare le cache, i logs, a liberare un pò di spazio ma niente, rimane lento. Avviando un bel "top" da shell vedo che la ram è per metà libera (255 liberi su 512!). Avvio iTunes ed è più lento, avvio image capture, lo stesso, mela+tab e devo aspettare qualche secondo perchè compaiano le icone INSOMMA... avete mica idea di come mai il mio sistema si comporta così? O di cosa devo fare perchè si snellisca un pò? Ovviamente senza formattare+reinstallare tutto. Grazie ciao
  6. Ciao a tutti, forse sto sbagliando forum, portate pazienza. Sto studiando inglese e mi chiedevo se esiste una cuffia che funzioni via bluetooth con il mac che permetta la comunicazione sia per l'ascolto che per la trasmissione con microfono in modo che il microfono del mac (powerbook) venga sostituito dal microfono della cuffia. Ne sapete qualcosa? Grazie ciao
  7. SQUID http://www.squid-cache.org/
  8. Lamentati con Libero, il fatto che non vi sia la lucina significa che non c'è la portante ed in tal caso per te è impossibile navigare.
  9. Per tali situazioni risponde un'assicurazione fatta appositamente da te per i fatti tuoi contro danni che puoi fare sulla tua roba. Una garanzia ti garantisce che qualunque difetto NATO con la macchina venga rimesso a posto. Quindi, a meno che tu non abbia fatto l'assicurazione per i fatti tuoi contro danni che puoi fare sulla tua roba escludo che tu possa far pagare una qualunque forma di riparazione a qualcun altro.
  10. Anche a me è capitato circa così. alla fine ho aspettato un mese. Se vuoi un consiglio non guastarti il fegato, non credo che l'abbiano messo x contratto che il pb sarebbe arrivato da te x il 25 e per questo non hai molte possibilità di rivalsa. Se poi sei passato x il pagamento a rate con la agos non ti dico della leggerezza con cui vengono trattate ste cose. Basti solo dire che dopo 2 settimane che io telefonavo x dire che i documenti non erano arrivati e che probabilmente c'era stato un disguido (nb-> documenti spediti tramite posta prioritaria) si sono degnati di rispondermi e rispedirmeli.
  11. Beh, di solito cose del genere capitano nel caso si avviino servizi come ad esempio un web server, un db con accesso da altre macchine e cose del genere, oppure la scheda di rete cerca di accaparrarsi un IP che non piace al resto della rete. L'IP lo ottieni con DHCP? Non so se con l'aggiornamento a 10.3.7 possa essere stato installato qualcosa che rallenti l'avvio, io non me ne sono accorto. Per caso hai delle condivisioni di risorse (dischi o directory) in rete? Se non le trova il sistema cerca e cerca per mooolto tempo (il che spiegherebbe il problema) prima di continuare. Magari (questa può essere una stronzata ma lascio agli esperti) se le risorse sono condivise con il nome del server anzichè l'IP puoi provare a sostituire nome con IP. Questo è il caso in cui vi siano reti Mac+Win e sul mac si usi samba. La macchina cerca un server wins per poter tradurre il nome con IP. spero di esserti stato utile
  12. non mi ricordo bene il nome, ma c'è una applicazione che xmette la videochat anche tramite msn
  13. che icona? per poterlo controllare devi essere collegato in rete contemporaneamente da entrambi i computer. Questo significa che se il modem 56k è scollegato da internet non ci riuscirai mai. Poi dal G5 ti puoi collegare se conosci l'IP del G4. Da quello che leggo non capisco se ci hai già provato o se, x intenderci, non hai proprio idea di cosa sia un IP. Forse se posti anche i tentativi ti sappiamo dare una mano migliore.
  14. Se ti può interessare puoi attivarti l'adsl evitando il pagamento del fisso fonia di telecom. Ad esempio aruba te lo permette, paghi la posa del cavo dati portato da telecom ma poi sei libero di farti l'adsl che vuoi e paghi solo quella senza il fisso di 29.5 euro per la fonia. E' una piccola consolazione se il tuo intento è solo usare skype, ma piuttosto di niente. In compenso ti posso dire che venerdì ho telefonato in Germania con Skype, per 15 min di conversazione ho pagato 20 centesimi. Forse sono belli e guadagnati se le telefonate le fai spesso.
  15. anche io ho fatto così ed ora va che è una bomb-ETTA. Prova magari a controllare anche la potenza del segnale impostata sulla base.
  16. io ho un problema diverso, con il collegamento standard (i 3 filim 2 audio ed 1 video in una scart) vedo ok, mentre con il S-VIDEO vedo bianco e nero. E' lo stesso problema? grazie ciao
  17. Esportazione da fce, la classica esportazione audio e video. Non so se il problema è sorto durante la fase finale, però quello che ottengo è il file mpeg con il video... "velocizzato", ed il file audio in ac3 corretto. Ho provato a controllare e credo che il bitrate fosse troppo elevato (circa 7000 e passa kb/s), bitrate che comunque ffmpeg si era impostato da solo. Vabbè, ho provato a mettere 4100kbps, vediamo cosa salta fuori in termini di dimensioni e di qualità . Mizzica Luciano, mi stai dando una consulenza professionale, ti devo una birra! Sapresti dirmi dove posso trovare documentazione su sta roba? Grazie ciao
  18. buongiorno!!! cominciamo subito. Ho compresso in mpeg2+ac3 con ffmpeg, la compressione fallisce x via di questo errore **ERROR: [mplex] MUX STATUS: Frame data under-runs detected! che vuol dire? Non c'è un posto dove io possa trovarle ste spiegazioni senza rompere al mondo? grazie ciao
  19. ho sbagliato a scrivere, è il file video che occupa "solo" 3,1 GB. Il filmato fa parte degli originali, non del video finale. Mantenerlo in formato DV, quindi masterizzare il dvd con dati giusto? non video, o mi sbaglio?
  20. Io quicktime ce l'ho... ma non ho trovato codec che mi permettano una compressione a questi livelli. Di quale parli? Proverò anche ad impostare il bitrate di ffmpeg a 4 mbit/s. Grazie ciao
  21. il mio obbiettivo primo è quello di salvare il video. In sostanza è una cassetta di un matrimonio, e vorrei avere la possibilità in futuro di tirar fuori ancora i pezzi x comporre ancora video. L'ideale sarebbe poter vedere il tutto su lettore dvd. Io ho provato a fare la compressione con ffmpeg, ed il file audio è... "piccolissimo", nel senso che occupa "solo" 3.1 GB, ma l'ac3 è eccessivamente grosso e toast non ce la fa a farci stare tutto. Forse però, mantenendo il file video in mpeg2 e creando un file audio alternativo potrei riuscirci. il formato mp2 comprime meglio di mp3? A proposito ho un powerbook 1 GHz e 512 MB di ram, e ci mette un bel pò... Stavo pensando di acquistare un mini e farglielo fare a lui sto lavoro. Grazie ciao
  22. Provate Skype ragazzi, è una favola AGGRATISE!!! E funziona!!! www.skype.com
  23. Ciao a tutti. Ri-posto qui un messaggio messo nella sezione final cut. Vi chiedo un consiglio, è da 3 gg che cerco di trovare un formato idoneo per un video di + di 2 ore (circa 2 ore e 20 minuti) in modo da starci in un normale dvd-r. Il video l'ho estratto con final cut express in formato final cut express movie. Cerco di masterizzarlo con toast che però mi dice che non c'è sufficiente spazio. Scarico ffmpeg e provo, riprovo e straprovo i vari formati, ma niente. Non sono molto esperto di formati, per cui non so nemmeno cosa sia meglio o peggio. Qualche idea? Grazie ciao
  24. Ciao a tutti. Vi chiedo un consiglio, è da 3 gg che cerco di trovare un formato idoneo per un video di + di 2 ore in modo da starci in un normale dvd-r. Voi dite che è possibile? Come posso fare? Grazie ciao