francondd

Members
  • Posts

    178
  • Joined

  • Last visited

Everything posted by francondd

  1. Sentite MA NON SI PUO' FARE NIENTE??????? sono disperato, ogni volta che apro il FC non mi carica le impostazioni di Default e poi nenanche quelle che ho salvato!!!! ogni volta devo reimpostare sempre tutto!!!! ma possibile che non si può far niente????? AIUUUUUTTTTTOOOOOOO
  2. quindi posso fare ben poco! il girato è in dv acquisito da un nastro minidv normalissimo. E' che non capisco come certa gente si spaccia per professionisti senza sapere neanche dove sta di casa una telecamera! se avessero lasciato in automatico sarebbe stato meglio!!!!!
  3. Ciao a tutti, mi hanno dato da montare un video le cui riprese sono altamente sovraesposte! Credo almeno di 2 stop! c'è in FC un filtro o un plugin che mi permetta di recuperRE le zone bruciate? Più o meno come si fa con i files raw? (lo so che il paragone non è azzeccato ma è per cercare di spiegarmi) Grazie a tutti!
  4. grazie Vla, ma fino a mercoledi scorso e cioè prima che facessi l'aggiornamento a SL, non mi dava nessun problema, poi paradossalmente la prima volta che ho avviato FC ho reimpostato tutto il layout della tastiera e la seconda volta me lo hga letto e poi ... il nulla! Per l'aggiornamento a FC7 ci ho pensato ma sinceramnete io sono un fotografo e preferirei dirottare gli aggiornamenti verso Aperture3 e CS5, Lightroom 3 quando usciranno. Quindi praticamente non ci posso fare nulla!!!!!!! ogni volta dovrò reimpostare la tastiera????
  5. Come devo fare? Qualcuno mi può aiutare? Ogni volta che riaprio il FC devo riprogrammare la tastiera!!!!! PERCHE' HO INSTALLATO LO SNOW LEOPARD!?!?!?!?!?
  6. Ho installato lo Snow Leopard e con Final Cut Studio 5 e mi succede questo: - i tasti di scelta rapida sono inseriti nelle opzioni di tastiera ma non mi funzionano. - vado nella finestra customize keybord e rimetto tutto come sono abituato io - riapro il FC e mi resetta tutto Come mai?????
  7. è una semplice cartella con delle foto di un matrimonio. tasto Dx - Ottieni Info - Privilegio "Lettura e Scrittura" sia come SISTEMA che come EVERYONE (che non so cos'è) Solo che sulla cartella c'è un simbolo di un divieto d'accesso e non riesco ad aprirla e/o modificarla in nessun modo! .... e per colpa di questa cartella, non riuscivo ad aprire neanche l'HD che la conteneva, poi ho fatto DUPLICA e mi ha creato una "cartella copia" dell'HD e sono riuscito a capire che c'era sto problema!!! Help!!!!!!
  8. Una domanda (forse sciocca per molti di voi), ma il CS2 è compatibile con lo Snow Leopard??? Grazie.
  9. Da due giorni mi esce sta scritta quando tento di aprire una cartella in un HD: "Non posso aprire la cartella “001†perché non disponi dei privilegi necessari per visualizzarne il contenuto." Sulla cartella è apparso un logo di un Divieto di Accesso! Ho provatoin tutti i modi (opzioni cartella, help su Supporto mac) ma niente! Qualcuno sa dirmi cosa è successo????? Grazie.
  10. Niente di niente! Ho dovuto riformattare!!! Non rispondeva nessun comando!
  11. Ho aspettato circa un 40 minuti ma niente!!! Domani provo premendo il tasto shift e vi faccio sapere!
  12. Ho acquistato SL ed insytallato sul mio MAC Pro dual xeon 2,66. ha fatto tutti gli aggiornamenti dei vari software. L'ultimo aggiornamneto quello più pesante del Sistema ci ha messo quasi 6 ore a scaricarsi e poi quando si è aggiornato il Mac, al riavvio mi è rimasta la schermata grigia con la mela all'infinito!!!! Ho provato a spegnere ed accendere ma niente, non mi funzionano neanche i tasti C e D e non riesco a fare il rispristino della PRAM!!!!! Cosa è successo?????
  13. Ho acquistato SL ed insytallato sul mio MAC Pro dual xeon 2,66. ha fatto tutti gli aggiornamenti dei vari software. L'ultimo aggiornamneto quello più pesante del Sistema ci ha messo quasi 6 ore a scaricarsi e poi quando si è aggiornato il Mac, al riavvio mi è rimasta la schermata grigia con la mela all'infinito!!!! Ho provato a spegnere ed accendere ma niente, non mi funzionano neanche i tasti C e D e non riesco a fare il rispristino della PRAM!!!!! Cosa è successo?????
  14. francondd

    Disposizione RAM

    Ho aggiornato il mio mac pro con altri 8gb di RAM, ne aveva 4! Ho inserito nella prima scheda le 4 barre da 2 gb e nella seconda le 4 da 1 gb! Leggendo pero' nelle info di sistema alla voce RAM, c'è scritto: - Slot A 1-2 - Slot B 1-2 -Slot A 3-4 - slot B 3-4 mi e Vi domando: vanno bene come le ho inserite o e'opportuno mettere nelle piastre le prime 2 da 2gb e le terze e le quarte da 1 bg??? Grazie
  15. Salve a tutti, ho acquistato da unieuro una scheda PCI interna con 4 USB 2 (sulla scatola c'era scritto compatibile con Mac) ma quando l'ho installata, non ci entrava proprio nello slot. Poi ho saputo che ci vuole una PCI-Express però ho cercato su internet e non ho trovato niente! Qualcuno mi può aiutare? Grazie.
  16. OK vada per l'aggiornamento mac pro!Scusate ma poi posso usare i 64 bit lo stesso? Anche se il mac e' di qualche anno fa???
  17. Oggi ho lavorato con FCS, CS2, DVD studio, (oltre sempre le varie cavolate Skype, internet, mail ecc) questo è quello che mi è uscito stasera: vm.swapusage: total = 2048.00M used = 1525.78M free = 522.22M Quindi credete che 8gb siano più che sufficienti???
  18. Domani faccio una prova lavorando con FCS, CS2, Aperture 3 e DVD studio, (oltre sempre le varie cavolate) Perchè se è come mi dice Olaf, potrei prendere 2 Gb di ram (arriverò a 6) a 58 euro, + lo SL a 115 euro e spenderei veramnete poco!
  19. Questo è quello che mi è uscito adesso: vm.swapusage: total = 2048.00M used = 1024.97M free = 1023.03M Ho fatto un mantaggio in FCS con FC LiveType aperti (quindi rendering) e CS2 aperto per fare delle modifiche a delle foto nei tempi di rendering di FC. E poi tutte le cavolate aperte (internet, mail, skype, anteprima) Ora spengo per andare a casa! Aspetto notizie, ciao e grazie.
  20. scusate .... mi spiegate la differenza tra Inattiva e Libera??? Ho notato ieri sera che aprendo il CS2 la Libera, una volta è scesa quasi a 0 (la CPU era al 98%), e la Inattiva è aumentata in maniera esponenziale, la seconda volta (o meglio dopo aver aperto un altro file) è successo il contrario! grazie
  21. Ok, vi invio i dati presi adesso (acceso da poco, ho fatto solo 3 scansioni) vm.swapusage: total = 64.00M used = 0.00M free = 64.00M Poi stasera vi scriverò gli altri!
  22. C'è solo un piccolo problema....... Queste scritte a me non ci sono!!!!!!!! Vorrei allegarvi un'istantanea ma so 5 minuti che ci provo e non riesco a capire come si fa!!!
  23. Ciao Olaf, ti scrivo di sotto i dati che trovo in MONITORAGGIO ATTIVITA' alla scheda MEMORIA SISTEMA: - Wired 540 Mb (scritta rossa) - Attività 580 Mb (scritta gialla) - Inattiva 2,22 Gb (scritta blu) - Usata 3.31 Gb - Libera 709 Mb (scritta verde) - Dimensioni VM 10,79 Gb Considera che: per me queste cose sono più che arabo e che ora non ho aperto nessun programma all'infuori di Firefox, Skype e Mail. Illuminatemi!!!! Thanks. Ecco aggiungo questo: Ho SOLO aperto Lightroom (oltre ai prog sopra scritti) e i parametri sono passati a: - Wired 550 Mb (scritta rossa) - Attività 599 Mb (scritta gialla) - Inattiva 1,62 Gb (scritta blu) - Usata 2.75 Gb - Libera 1,26 Mb (scritta verde) - Dimensioni VM 11,54 Gb
  24. Ho risolto!!!!! ho fatto il ripristino del firmware del modem alla versione originale 1.2 (c'era la versione 1.9) e ora pare che vada!