marcoinweb

Members
  • Posts

    164
  • Joined

  • Last visited

Posts posted by marcoinweb

  1. ciao a tutti, posto xche' ho notato negli ultimi giorni il mio iMac va un pò a scatti... del tipo che ogni tanto sembra proprio che si inceppi (ma anche x piccole cose, tipo vedere widgets...!)

    so che e' piuttosto generale come cose e detta cosi' potrebbe sembrare tutto e niente.. ma non saprei che aggiungere... qlc consiglio o idea di che cosa potrebbe esserne la causa? :)

    grazie, Marco

  2. archicad è proprio diverso da autocad (io sono abituato a usare autocad in università e ho iniziato da poco a usare archicad) ... per quanto mi riguarda x ora uso autocad sul portatile e archicad sul mac (fisso) ... cmq provero' anche io a 'fare un giretto' con HD e vectorworks..

  3. Ciao, grazie per la risposta.

    Ecco il log (grazie x la dritta Zsammy!)

    Mon Apr 28 15:03:38 2008

    panic(cpu 1 caller 0x001A49CB): Unresolved kernel trap (CPU 1, Type 14=page fault), registers:

    CR0: 0x8001003b, CR2: 0x00000000, CR3: 0x00efa000, CR4: 0x000006e0

    EAX: 0x00000000, EBX: 0x00134d0e, ECX: 0x03001894, EDX: 0x02c40850

    CR2: 0x00000000, EBP: 0x14123fc8, ESI: 0x03001894, EDI: 0x00000000

    EFL: 0x00010297, EIP: 0x00ab566f, CS: 0x00000008, DS: 0x00000010

    Backtrace, Format - Frame : Return Address (4 potential args on stack)

    0x14123d88 : 0x128d0d (0x3cc65c 0x14123dac 0x131f95 0x0)

    0x14123dc8 : 0x1a49cb (0x3d2a94 0x1 0xe 0x3d22b8)

    0x14123ed8 : 0x19b3a4 (0x14123ef0 0x2671a10 0x14123f28 0x127e7c)

    0x14123fc8 : 0x19b21c (0x0 0x0 0x19e0b5 0x2671a10) Backtrace terminated-invalid frame pointer 0x0

    Kernel version:

    Darwin Kernel Version 8.11.1: Wed Oct 10 18:23:28 PDT 2007; root:xnu-792.25.20~1/RELEASE_I386

    *********

  4. Ciao a tutti, volevo chiderVi se mi sapreste dire come mai ho avuto questo problema all'avvio del mio iMac.

    Dopo l'accensione mi e' saltata fuori una finestra con scritto:

    ' You need to restart your computer. Hold down the Power button for several seconds or press Restart button'.

    Alchè, perplesso lo faccio ... al riavvio mi esce il messaggio che il computer è stato spento forzatamente e che se voglio posso avere il resoconto... clicco per vederlo ma nulla...

    Qualcuno ha la più pallida idea di quale possa essere il problema? Ho usato il pc in mattinata ma non mi aveva dato alcun problema....

    Grazie in anticipo! Marco

  5. a me e' uscito lo stesso avviso quando ho collegato un hard disk esterno (che deve essere attaccato con 2 USB al pc dato che nn ha il cavo x la corrente) ... credo che non succeda nulla perche' come dice la finestra di avvisa il pc blocca l'afflusso troppo elevato che richiede il disposistivo...

  6. Ciao a tutti, premetto che mi sono andato a cercare dei topic vecchi, ma nonostante quello ancora nn sono stato capace di formattare sto benedetto HardDisk.

    Ho provato a formattarlo (in FAT) da Vista (ho letto che da Winzoz era facilmente fattibile) ma nulla ... dal Mac nemmeno .... qualcuno con un pò di pazienza mi saprebbe dare una mano per favore?

    Grazie in anticipo, MArCo

  7. Ciao a tutti, volevo sapere se qualcuno usa/conosce Azureus x avere qualche info.

    Il problema è che quando lo faccio partire funziona correttamente, solo che poi non riesco ad aprire Safari, e se riesco proprio non si muove (non e' che viene rallentato, proprio non va).

    Inoltre una volta avviato AZUREUS, anche se lo chiudo devo restartare il Router altrimenti la linea nn riparte... è normale..?!?! Aspetto qualche parere, grazie in anticipo!!