gaemar

Members
  • Posts

    926
  • Joined

  • Last visited

Everything posted by gaemar

  1. ho provato a creare un altro utente sull'utente nuovo nessun problema, l'account incriminato funzia perfettamente. sull'utente principale continua a non funzionare. qualcuno ha suggerimenti? ieri eravate a roma, lo so... gm
  2. non riesco a scaricare la posta da un account in particolare (gli altri funzionano) ho due mac, collegati allo stesso router. su uno di questi tutto funzia perfettamente, sull'altro un account non va. i mac hanno le STESSE impostazioni, tranne che su quello che mi dà problemi con un account, ho fatto l'agg software con l'agg sicurezza 2006-007 1.0 non sono sicurissimo che malfunzionamento e aggiornamento siano collegati (non ricordo quand'è che ho scaricato la posta l'ultima volta) l'account in questione non ha bisogno di freepop o simili, funzia perfettamente il messaggio di errore è la connessione sulla porta 0 è scaduta che cosa è successo? grazie a tutti gm
  3. cicli 346 25 mesi capacità 1082 originale 4400 ibook g4 usata e strausata un varie condizioni per mesi la durata max è stata di 4 ore piene (lezione, con proiezioni di slide e telefono bt usato come telecomando) mi sa che è ora di cambiarla. ora mi dura solo 1h, nonostante lo zap dellla pmu
  4. WOW! denchiu ma tutto ciò dove è scritto? ma si poteva fare anche prima?
  5. ora è ok, ho dovuto cliccare su "ripristina", prima non mi dava le opzioni volume, disco ecc ecc un'altra questio: sul sito leggo "Più librerie Suddividete la vostra raccolta in molteplici librerie e archiviatele su vari dischi rigidi per risparmiare spazio." http://www.apple.com/it/itunes/overview/ ma nel senso che ne uso una alla volta, importandola e camcellando quella vecchia. non vedo un comando "switch" che mi consente di passare dall'hd del fisso ad uno esterno oppure a un dvd... o no?
  6. ma con itunes 7 sono spariti in preferenze i controlli ipod? non si può usare + come disco? il volume? eccheccribbio!
  7. guarda http://www.macitynet.it/forum/showthread.php?t=31008 ciao
  8. ho ricevuto dal supporto tecnico dlink i driver aggiornati per la chiave wi fi usb g122, per la versione "b1" e "c1". (dal sito non riuscivo a scaricarli e sono cruciali, quelli dal sito ralink sul mio imac g3 snow mi davano dei problemi) se qualcuno ne avesse bisogno posso fwdare io, intanto, avevo comprato un cavo ethernet più lungo.... ciao g
  9. non so se hai qualche info in +, ma qui funziona tutto. perciò non cambio nulla. ciao
  10. ps sono riuscito a connettere al network telsey anche la mia base airport xpress così uso la stampante condivisa e le casse dello stereo. ppss mathbard, hai presente la smart card nel modem? beh, ora il modem non la vede +, e il network non si chiama "alice ecc ecc" ma solo "telsey" e ha disattivato la protezione che aveva impostata di default tramite la card. ciao g
  11. perfetto attivo anche apple talk? hai scoperto come non far perdere al router le impostazioni se lo si spegne? ciao g
  12. onestamente non so cosa ho fatto esattamente ioltre a quello che ho descritto. in ogni modo va (non la condivisione, nonostante i suggerimenti). una precauzione se si riavvia ovvero se si spegne e riaccende il modem bisogna riconfigurare tutto, in caso contrario vede un computer per volta in definitiva tutto funziona, anche se penso sia meglio prendersi un router completamente accessibile e non blindato che non capisci che accidenti fa.
  13. non so se può esservi utile, ma ho un alice w gate - telsey inizialmente non riuscivo a connettere più di un mac alla volta, o via ethernet o via wifi. dalla telecom, mi hanno mandato un tecnico a casa che mi ha detto che "avendo il firmware bloccato" non potevo accedere alla funzionalità router, ma in realtà l'aggeggio funziona solo come modem. curiosando in rete ho letto che digitando semplicemente 192.168.1.1/wg_lan_r.cmd? si accede alle funzioni nascoste dell'apparato non ci capisco nulla di reti ma ora ho due mac che si connettono stranamente negoziando un protocollo pppoe e ottenendo dal server 2 indirizzi IP del tipo 87.xx.xxx.xxx dallo stesso router 192.168.100.1 che se ho ben capito non è il router "locale" (non vedo nessuna maschera di sotorete tipo 255.xxx...) ma proprio il server telecom (??????) scusate ma non ne capisco un acca di reti ma a senso le cose dovrebbero essere queste in più ho collegato al wifi telsey la mia base airport xpress facendola accedere al network esistente e ora riesco a stampare e condividre la musica e le casse dello stereo con tutte e due i mac ancora, il modem (router) telsey mi indica come presenti nel servizio NAPT (che cacchio sarà ) gli indirizzi dei 2 mac e della base airport che attribuisce lui (come fosse in DHCP, credo) ma non mostra il suo IP pubblico però NON vedo in "network" i due mac il massimo sarebbe che qualcuno mi illumini su che cosa manca per realizzare una vera e propria rete locale dove riesco a condividere i 2 mac in rete casino? spero che l'info possa comunque essere d'aiuto a qlc ciao
  14. dai vicini di casa... http://www.tevac.com/article.php/20060213213159685 si scaricano "monitor client airport" e "utility gestione airport" ciao
  15. in ritardo ritorno sull'argomento ho una chiave usb dlink g122, ho scaricato i driver della ralink della serie RT2571W/RT2671 (a quanto pare questo modello non ha sempre le stesse caratteristiche, bisogna vedere la "revisione", la mia è la c1) ho fatto tutto seguendo le istruzioni che ho trovato su http://www.macosxhints.com/article.php?story=200602140626039 ho anche consultato i vari contributi apple, in particolare partendo da questa pagina http://docs.info.apple.com/article.html?artnum=106796#two il mac vede la chiave, vede la base airport, tutto oka parte qualche disconnessione il problema è che non riesco ad andare su internet, in quanto il mac rileva come indirizzo ip un indirizzo di tipo 169.254..xxx e non 10.0.1.x ho provato a configurare manualmente ma nulla da fare il portatile invece rileva indirizzi corretti e naviga che fare? grazie a tutti g ps os x.4 su entrambe le macchine+ airport express
  16. ciao a tutti (bentrovati!!) ho un problema (penso) di configurazione fra un modem dlink 302 connesso a tele2 adsl (PPPoA) base airport, che continua a segnalare "cerco il server PPPoE" (menu, in alto a destra accanto al simbolino del wirelès) e non si connette in stato network mi dice "sei collegato a internet" ma aprendo una pagina, non va nulla, safari NON mi dice "non sei connesso a internet" ma semplicemente aspetta... ho settato TCP/IP su DHCP che si fa? dati delle macchine ibook g4 con scheda airport imac450+ con adattatore usb dlink dwl122 aggiungo che con alice funzionava tutto a meraviglia, e connettendomi senza airport ma con il cavo ethernet funziona tutto. detto tutto? grazie a chi vorrà rispondere ciao
  17. SMOOTHJAZZ.COM - The Global Home for the Smoothest Jazz 24/7 - Live from Monterey Bay http://64.236.34.196:80/stream/1005 a me piace questa ho copincollato giusto? saluti
  18. come faccio ad estrarre da questo link l'mp3 in oggetto? ciao http://www.andreaguerra.it/risorse/mp3/mp3_chenesaradinoi/01_chenesaradinoi.mp3
  19. se può servirti io l'ho attaccata alla presa da almeno sei mesi ormai, ed è connessa allo stereo. per sicurezza ho messo una ciabatta di quelle con l'interruttore, per staccarla quando non sono in casa per dei giorni. ciao
  20. io l'ho detto in un post precedente imacdv+450, 768 di ram e disco da 20 ripiallato tutto con 10.4.1 va meglio di prima, anche aprendo foto o simili pare che sia meglio lo consiglio vivamente. ps forse un disco + grande non guasta, in questo aggiornamento sul mac ho lasciato praticamente solo sys e apps, il resto l'ho su un discoesterno fw da 80. forse anche per questo va meglio di prima, dove avevo il disco quasi pieno e 2 partizioni con 9 e 10
  21. trollo o non troll confermo io non riesco più a trovare nei miei vecchi dvd l'iapp IDVD. e mi sono impegnato, neh... (vedi altri post)
  22. un pò nascosto in un altro thread c'e questo post di nalin fondamentale! adesso trova davvero tutto mi viene il sospetto che va fattop periodicamente ciao Codice: sudo rm -r /.Spotlight-V100 a questo punto riavviate il Mac e ripartirà il processo di indicizzazione.