ambri

Members
  • Posts

    14
  • Joined

  • Last visited

core_pfieldgroups_99

  • Nome
    ambri

ambri's Achievements

Newbie

Newbie (1/3)

10

Reputation

  1. http://www.emule-italia.it/assegnare_ip_statico.html
  2. Esiste una guida italiana che aiuti nell'impostaione manuale dell'IP statico su mac? Navigando ne trovo solo per Windows, nessuno di voi ce l'ha statico? Ho sentito che è migliore per scaricare...
  3. Salve a tutti; Ho un sito di videoricette e, siccome ho aggiunto un'altra ricetta in occasione delle festività pasquali, sto cercando di pubblicare le modifiche, ma mi da quest'errore: Vi prego, cosa può essere???
  4. con alice non ho mai settato nulla: collegavo e si connetteva. devo creare una posizione differente? i settaggi della posizione fastweb sono stati controllati anche da fastweb!
  5. ciao! ho un grosso problema con Hand Brake. quando esporto un video da un dvd l'audio esce tutto distorto, sia che salvi .avi .mp4 o .ogm come posso fare??? ho provato altri programmi tipo MACTHERIPPER (non riesco a farlo funzionare, registra sempre tanti file in formati strani) e MPEGSTREAMCLIP (la versione 1.8 non esporta video da dvd, mentre la 1.9 beta è a pagamento!) aiuuuto please!
  6. dhcp è automatico il dns mi pare non sia da settare, si configura da solo mi pare (al momento non sono nel luogo dove ho l'adsl), dovrebbe scrivere qualcosa in particolare?
  7. Ciao. ho un problema con l'adsl fastweb. infatti da quando l'ho montata, sembra come se l'adsl a momenti viene, a momenti non arriva; io mi connetto con ethernet direttamente alla centralina fastweb, e nel Network, la connessione ethernet RISULTA SEMPRE CONNESSA, ma Safari, amsn, amule, mail, qualsiasi programma, non funzionano, mi dicono che sono disconnesso. Vi dico inoltre che: 1 il mio mac con le altre linee (alice) va alla grande, solo con fastweb mi da problemi 2 ho provato con un altro pc collegato alla mia linea e quello FUNZIONA, quindi il problema è il mio mac 3il cavo ethernet è testato e ok 3 ho chiamato fastweb e dicono che la linea è ok 4 mi hanno inoltre detto che il mac potrebbe NON RIUSCIRE A REGISTRARE L'INDIRIZZO IP. voi ne capite qualcosa?