Cheddar

Members
  • Content Count

    80
  • Joined

  • Last visited

About Cheddar

  • Rank
    Mac User

core_pfieldgroups_99

  • Nome
    FILIPPO

Contact Methods

  1. Sono entrato nel router, ma non ha lo spazio per inserire i DNS...
  2. Lo so che posso mettere tutti i DNS che voglio, ma non mi permette di cancellare quelli di OpenDNS o di spostarli.
  3. Ciao a tutti, ho un problemino con OpenDNS. Grazie ai DNS di OpenDNS non riesco ad aprire siti banali come www.libero.it o quello della mia banca per l'HomeBanking. Ho provato a togliere i DNS dalle Preferenze di Sistema, ma non me lo permette... come posso fare?
  4. Ciao a tutti! Ho una domanda da farvi: un paio di gg fa, ho installato sul mio iMac un applicazione di nome Ice Clean per la manutenzione del sistema, ma una volta fatta girare mi ha cambiato tutti i nomi delle cartelle passandole da Italiano ad Inglese. Leggendo sul forum ho trovato varie soluzioni: aprire il Finder e spuntare "mostra tutte le estensioni dei documenti", digitare dal Terminale "for I Documents Pictures.......; done", ma ho risolto solamente sulle cartelle sotto /Users mentre le cartelle come Applicazioni che si trova dentro Macintosh HD sono ancora tutte in Inglese. Sapreste darmi un consiglio su come risolvere il problema? Grazie mille.
  5. E' da gennaio che esiste quel link.....
  6. Esiste anche Toast..... sempre a pagamento, naturalmente.
  7. Cheddar

    Nuovo nuovo

    Ottimo acquisto! Benvenuto!
  8. Ciao a tutti, ho trovato!!!!!! la soluzione è in questo thread: http://www.macitynet.it/forum/showthread.php?t=6145&page=2 Ciao a tutti!
  9. Ciao a tutti. Premetto che ho Leopard. Ho un problema: io in azienda utilizzo un gestionale basato su Unix e mi collego ad un server Samba. Con Terminale lancio un TELNET all'indirizzo IP del server e funziona perfettamente, ma dalla barra laterale del Finder mi fa vedere il server, ma non riesco ad entrare, mentre riesco a vedere e ad entrare su tutti gli atri PC Win in rete. Prima avevo Tiger e all'inizio c'era lo stesso problema, poi avevo risolto digitando sul Terminale una stringa di comando. Ora, ho cercato dappertutto ma non sono in gradi di trovare una soluzione al problema.... vi prego datemi una mano altrimenti mi tocca subire le prese in giro dei colleghi Windows..... Non vorrei sbagliarmi ma la soluzione l'avevo trovata in questo forum qualche mese fa quando ancora utilizzavo Tiger.
  10. Prova a leggere TUTTA la discussione qui sotto, secondo me stavolta risolviamo... http://www.macitynet.it/forum/showthread.php?t=52235 Fammi sapere come va.
  11. Arrivati a questo punto purtroppo non riesco ad aiutarti, controllerò in qualche altro post se qualcuno ha avuto il tuo stesso problema, poi ti farò sapere!
  12. [ATTACH]6188[/ATTACH] Per quanto riguarda l'indirizzo che mi hai dato (192.168.1.1) dove l'hai digitato? Sul browser o dal Terminale?