lucagianneschi

Members
  • Posts

    37
  • Joined

  • Last visited

Everything posted by lucagianneschi

  1. Rettifico sul problema relativo al simulink,cambiando disco di installazione di matlab il tutto funziona correttamente. Quindi nessun problema! :) :)
  2. Qualcuno di voi sa come mai BitTorrent mi segnala un firewall che io non ho e per questo(penso)va lentissimo? Sono dietro ad un access point,ma la stessa cosa me l'ha fatta tramite cavo. Grazie,ciao:)
  3. Ho letto le vostre discussioni su Matlab,sono nuovo del forum e nuovo di Matlab su Mac,ho un problema serio(per me) da risolvere e spero che qaulcuno i voi possa aiutarmi. Ho installato Matlab 2007a versione per Mac sul mio Mac Book,l'installazione sembra andata a buon fine,ho installato il mio X11,aggiornato ad oggi,ma la mia carissima versione di Matlab,provvista di tutti i toolbox,non fa partire simulink!!!!!!Che e' la cosa che devo usare maggiormente!!!Facendo partire l'aggiornamento del programma mi verrebbero scaricati anche gli aggiornamenti per simulink che risulta regolarmente installato. Qualcuno di voi ha una soluzione?? HELP ME PLEASE!
  4. Ciao a tutti,sono uovo del forum e scrivo perche' ho un problem con il wireless che ho installato a casa. Premesse:ho la linea fastweb ADSL,l'HAG di fastweb(tutto completamente funzionate),un access point USR Robotics 5450,un Mac Book e un PC con scheda 802.11g Wireless Turbo PC card della US Robotics. Il mio problema e' il seguente:riesco nella connessione senza fili soltanto con uno dei 2 computer alla volta,cioe' non riesco ad andare in rete sia con Mac che col PC.Altro poblema da me riscontrato e' che alcune volte salta la connessione internet quando compare un nuovo network(rilevato dalla airport del MAC)e risulta praticamente impossibile ripristinare il wireless mentre la lina Fastweb e' funzionante(via cavo riesco a connettermi). Se qualcuno riesce a darmi delle dritte per la soluzione dei miei problemi lo ringrazio tantissimo! Luca