MacProof

Members
  • Posts

    116
  • Joined

  • Last visited

Everything posted by MacProof

  1. non è male l'imac... am sinceramente mi aspettavo qualcosa di più...
  2. sono andato all'apple store a chiedere informazioni... e mi hanno detto che non sanno nulla sulle novità di oggi... più chiaro addesso???
  3. sul fatto di aspettare due aggiornamenti concordo in pieno... per quanto riguarda le nuove uscite, gli store non sanno una mazza... gliel'ho chiesto io stesso...
  4. sarò fortunato... ma mi trovo a new york... magari riuscirò a postare una foto delle novità di Zio Steve... qui sono le 8 del mattino e verso le 13 (le vostre 19) me ne vado a fare un giro all'apple store. vi faccio sapere magari ciao ciao
  5. la password l'ho immessa una volta sola... e la porta su mail è già impostata con 2000... altre possibili errori??? o non ho speranze???
  6. certo... ma subito dopo il mio OK... riappare la stessa finestra, come se nulla fosse successo...
  7. certo... è attivo... ho ricontrollato tutte le impostazioni... ma niente... invia ma non riceve...
  8. grazie infinite... ma adesso ho un altro problema... dopo tutti i passaggi riesco ad inviarla ma non a riceverla la posta: mi chiede sempre la password ed esce scritto "il server POP "127.0.0.1" ha respinto la password per l'utente "[email protected]". la inserisco ma esce sempre la stessa scritta. Uff...
  9. Salve... sono nuovo di qst parti. ho un problema. come mai tramite browser (anzi, a dire il vero solo con Firefox) riesco a leggere la posta, ma non riesco assolutamente a configurare mail di mac con le impostazioni della mia casella di posta (alice)? sono andato anche a qst indirizzo " http://aiuto.alice.it/informazioni/clientemail/MacMAIL.html,cnt=362&rel=0.html ", ho provato almeno venti volte ad impostare l'account... ma NIENTE DI NIENTE!!! non so se può centrare qualcosa, ma a completezza vi posso dire che ho Fastweb... qualcuno sa da cosa dipende??? grazie