CiccioMac

Members
  • Content Count

    1
  • Joined

  • Last visited

About CiccioMac

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    CiccioMac
  1. Ciao a tutti, ho lo stesso problema, dato che la fate facile vi chiedo di aiutarmi.. quando dici <Ma con le successive due (attuale è 3106) funziona tutto bene.> ti riferisci a boot camp? La versione nuova non e' 1.3? Oppure ti riferisci a Parallels cha ha la nuova versione 4128? Che e' 3106? PERCHE' ca%volo non ci riesco.. ricevo lo stesso messaggio di errore. Tnx.