vonmaurus

Members
  • Content Count

    236
  • Joined

  • Last visited

About vonmaurus

  • Rank
    Assiduo

core_pfieldgroups_99

  • Nome
    Mauro
  • Città
    Bergamo
  • Lavoro
    Grafico
  • Mac che possiedo
    quasi tutti

Contact Methods

  • Website URL
    0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=
  1. Mi intrometto, ho provato anche quello. Alla fine ho cominciato la scalata:-)
  2. Ciao, stessi problemi dopo l'aggiornamento alla 10.7.5 (su più macchine). Problemi con la gestione del monitor probabili, all'avvio prima di apparire il desktop passa da schermate nere e bianche. Alla fine mi sono comprato il Montanaro e devo dire che sono molto soddisfatto, (CS6 - FontExplorer) che so che usi, vanno senza problemi…
  3. Ciao, mi hanno risposto che purtroppo c'è un bug nel nuovo plug-in. Faranno il possibile e il più velocemente che possono per rimediare. A presto
  4. Anche photoshop sembra salvarsi. Domani segnalo il problema ai nostri amici della linotype. Appena ho risposte ti aggiorno...
  5. Con il nuovo plug-in attivato non riesco più ad inserire le immagini in illustrator Comando "inserisci", selezioni il file ma non lo importa. Disabilitando il plug-in torna a funzionare
  6. Ho dovuto disabilitare il plug-in. In Illustrator non mi funziona pù il comando "inserisci", confermate? Grazie
  7. Ciao a tutti, 2 mesi fa anche a me hanno risposto: "Aus der Erfahrung werden neue CS Plug-Ins von unserer Entwicklungsabteilung 1-2 Monaten nach offiziellem Release der Adobe CS entwickelt und per Plug-In Updater in die FontExplorer X Pro Software installiert. CS6 Plug-Ins werden für die FontExplorer X Pro 3.x Version kostenlos angeboten." Per chi non mastica il tedesco, dicono che ci vogliono 1-2 mesetti dalla data di rilascio della CS per sviluppare i plug-in. Non è che sono andati in vacanza e si sono dimenticati di noi...
  8. Sicuri che è in italiano? In Amazon si legge: Civilization V in inglese [importato da Regno Unito]
  9. Ciao, ho avuto il tuo stesso problema e alla fine dopo vari tentativi falliti di aggiungere il mouse, da un momento all'altro me lo sono ritrovato funzionante non facendo praticamente nulla. La sola spiegazione che mi viene in mente è collegata al fatto che ad ogni avvio di W7 per rendere attivo il mouse devo fare un click, altrimenti non funziona. Se hai aggiornato boot camp direttamente da windows 7 i driver per mouse e tastiera sono già inclusi. Fammi sapere
  10. Dopo l'acquisto della Apple tv mi è venuta voglia di vedermi un po' di flim in lingua originale. Vorrei comprare/acquistare titoli sullo store tedesco e so benissimo quali sono le regole per la creazione di un account all'estero, il fatto che sia necessario un conto corrente nel paese in questione. Ho notato però che simulando la creazione di un nuovo account, nelle opzioni di pagamento c'è anche la voce "clickandbuy", (servizio di pagamento simile a paypal). Qualcuno ha già fatto acquisti all'estero con questo sistema? Viene accettato come pagamento in iTunes esteri?
  11. Sullo store tedesco ci sono più possibilità : film sotto gli 8/6/4 euro, possibilità di prenotare le novità , quasi 200 titoli in lingua originale, più film in HD... Vediamo se anche da noi le cose miglioreranno.
  12. 2 anni fa ho comprato il 3G 16 GB con l'offerta telefono facile. 269,00 subito più 9,00 al mese X 24, per un totale di 485,00 per il telefono. Più 10,00 al mese per navigare (2GB di traffico) Ora per il 4G 16 GB, 69,00 subito più 29,00 al mese X 24 che diventano 19,00, visto che i 10,00 per navigare li pago comunque, per un totale di 525,00 per il telefono. Quindi tutto sommato il telefono lo pagherei 40,00 euro in più. Tornano i conti?
  13. Il mio iMac Ha solo 3 ventole, quindi è una situazione diversa dal tuo MacPro. I miei valori minimi (default) sono: ODD (optical drive) 700-HDD (hard drive)1200-CPU 1200, spostando i cursori vengono visualizzati i valori massimi. Prova a mettere tutto a metà (creati una velocità "favorita") prima di riavviare, le ventole resteranno a quella velocità anche dopo il riavvio in windows. Quando torni sul mac fai partire il programma e rimetti su "default", io faccio così da tempo e non ho più avuto blocchi di sistema con XP CIAO