yodastilo

Members
  • Posts

    20
  • Joined

  • Last visited

core_pfieldgroups_99

  • Nome
    Andrea s
  • Città
    Roma
  • Interessi
    Audio -
  • Lavoro
    Studente SNC
  • Mac che possiedo
    PowerBook 1.25
    iPod 4G 40g

Contact Methods

yodastilo's Achievements

Member

Member (2/3)

10

Reputation

  1. Salve ragazzi, vi scrivo perchè da un po' ho un odioso problema che si sta ingrandendo col passare del tempo. Il riconoscimnento della firma e certificato digitale. Ora, i sintomi più lampanti sono: il mio account gmail non riesce a connettersi per scaricare la posta tramite Mail ( ma la fa spedire ), MSN non si collega più ( a volto solo usando mercury ), non riesco a fare nessun tipo di aggiornamento da apple perchè mi dice che la firma digitale è stata corrotta. Come posso risolvere il problema?? Sentitamente, vi ringrazio! Andrea
  2. Ciao a tutti! Mi spiace scrivere solo in queste circostanze ma ho un problema serio col mio PB: Dopo un crush mentre stava lavorando sul disco, non è più riuscito a completare l'avvio: rimane alla schermata grigia con la mela e il disco di raggi che gira...e gira..e gira.. fino a che lo schermo, dopo mooooolti minuti, non diventa nero e bisogna forzare la chiusura. Ho fatto il riavvio da dvd di osx ed ho riparato disco e privilegi. In modalità firewire viene visto dagli altri mac, qiundi non credo che il problema sia il disco. Sapete, potete, volete aiutarmi!!?!' graaaassie in anticipo con chi si cimenterà con l'impresa.. Andrea
  3. Ragazzi io lavoro sempre con la batteria attaccata...la faccio scaricare e poi la rimetto in carica. L'altro giorno ho voluto lavorare senza batteria e quando l'ho riattaccata mi dava amperaggio 0 !!! Ma la batteria è carica e non vedo proprio come possa essere 0! voi cosa pensate sia potuto accadere?? Grasssie Andrea
  4. Spiacente per l'altra discussione. Sono sicuro si che è da 1G anche pechè appena messa ne vedeva la giusta quantità . che dire, che fare??
  5. Spiacente per l'altra discussione. Sono sicuro si che è da 1G anche pechè appena messa ne vedeva la giusta quantità . che dire, che fare??
  6. AAAARGH! cari amici, era un po' che vedevo il mio fiero PB 15" un po' lentino così sono andato a controllare "info su questo (stupendo) mac " e ho scoperto, non con poco orrore, che la nuova e fiammante memoria RAM Kingstone da 1G lavorava solamente per metà ! Praticamente mi vede i 256 M della memoria originale e 512 M dell'altra!! Ho fatto varie prove ( invertito le barrette, fatto partire solo con quelal da 1 G, ec c..) ma non sono arrivato ad una conclusione sul problema. Domana: Qualcuno di voi ha avuto lo stesso problema o sa cosa sia successo alla memoria? Aiuuuuuutoo! Andrea
  7. ARGHHH!!! ho appena fatto fare un export ad iMovie di un filmato da 10g ed è scomparso! i 10g mi sono spariti dall'h , ma non c'è traccia del file! che fare? poi ho un altro filamto da 10g sempre dv che non riesco a mandare all'hd firewire..percheeeeeeeeeee'?!?!
  8. ARGHHH!!! ho appena fatto fare un export ad iMovie di un filmato da 10g ed è scomparso! i 10g mi sono spariti dall'h , ma non c'è traccia del file! che fare? poi ho un altro filamto da 10g sempre dv che non riesco a mandare all'hd firewire..percheeeeeeeeeee'?!?!