allegra_f

Members
  • Content Count

    9
  • Joined

  • Last visited

About allegra_f

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    allegra
  • Città
    <vinci
  1. buongiorno a tutti ho un problema urgentissimo... il mio macbook questa mattina ha deciso di non accendersi ma di far apparire una schermata con scritto: ILLEGAL INSTRUCTION AT % SRRO: b068 1864 %SRR1: 000 1000 APPLE POWER BOOK5, 4 4.8.4 f1 BOOT ROM BUILT ON 04/09/04 AT 18:20:52 COPYRIGHT 1994-2004 APPLE COMPUTER , INC. WELCOME TO OPEN FIRM WARE, THE SISTEM TIME AND DAT IS: 08:24:10 06/10/2009 TO CONTINUE BOOTING, TYPE MAC-BOOT AND PRESS RETURN TO SHUT-DOWN, TYPE SHUT-DOWN AND PRESS RETURN Scrivendo SHUT-DOWN mi dice che è una operazione troppo grossa... e quindi non me la fa... se lo riaccendo riappare la stessa schermata.. potete aiutarmi?
  2. Salve a tutti ho un problema con indesign cs4, che uso solo da qualche settimana.. nello specifico ho problemi con: elaborazione tracciati (che ho sempre usato senza problemi...) ora se lo faccio esce una finestra con scritto: impossibile completare l'operazione. il risultato di elaborazione tracciati descive una regione vuota perchèèèè?
  3. grazie ho scoperto: Video Codecs Used -> DivX 5 Audio Codecs Used -> AC3 ho installato perian però ora ho un grosso problema... non vedo + niente da quicktime, oltre a l'audio è sparito anche il video... riesco solo da vlc... sò che i messaggi vecchi erano del 2006... ma mi potete aiutare?
  4. ...uhm.. stesso mio problema.. a parte che ancora devo capire che tipo di formato ha l'audio del filmato... ma ho cmq provato a scaricare il codec da http://trac.cod3r.com/a52codec e niente... continuo a non sentire niente del filmato da quicktime... cosa devo fare? :-( considerate di avere a che fare con un'imbranata... :-)
  5. Ciao a tutti! ecco il mio problemuccio: ho un filmato (.mov) fatto dalla macchina fotografica che vorrei esportare in .3gp .. o cmq in un altro formato solo che se esporto mi esporta solo il video e non l'audio.. pecchè?? pecchè??'
  6. buongiorno a tutti, sepro possiate aiutarmi: vi espongo il mio problema, che non so' per quale misterioso motivo, mi si presenta solo a volte.. ho una scritta con l'ombra esterna da posizionare su un fondo sfumato.. quando vado a fare il pdf... al posto dell'omba mi veiene fuori un rettangolo grigio!? perchè?????????