elmaxo

Members
  • Content Count

    20
  • Joined

  • Last visited

Posts posted by elmaxo


  1. Ragazzi non so se è possibile ma vi racconto che mi sta succedendo.

    Sono due giorni che la navigazione sul mio macBook pro è inchiodata, tutti gli altri device di casa con la stessa wifi lavorano a pieno regime (PC/iPhone/Nokia/iPad/xBox/3DS).

    Il giorno prima avevo usato una VPN e avevo paura che il router avesse bannato il mio macaddress, quindi per prima cosa ho simulato un altro macaddress, niente. Allora, resettato il router, ho manualmente forzato le impostazioni del network, cambiando una serie infinita di IP assegnati. Ho anche aperto i DNS con i famosi 208.67.222.22 e 220.20 nisba. Ho scaricato un monitor attività più dettagliato per vedere se ci fossero connessioni fantasma in background, ma è risultato tutto negli standard. Insomma quando ormai ero in procinto di portarlo in assistenza convinto della morte dell'airport succede l'incredibile.

    La settimana scorsa avevo comprato un Apple cinema HD 23 da aggiungere al monitor del portatile, tutte le prove lette precedentemente le avevo fatte su quel monitor, appena ho spostato le finestre del browser sullo schermo del portatile la navigazione è ripartita miracolosamente.

    Allora, incredulo, ho fatto centinaia di prove e sul monitor cinema la navigazione va tre volte più lenta che sullo schermo del portatile. Un paio di volte i siti a cui cercavo di accedere sono passati addirittura in modalità mobile.

    Qualcuno sa dirmi cosa è sta stregoneria e se c'è un contro incantesimo?

    Max


  2. Scusate ho appena installato la 3.0 e sinceramente tra le mille(?) cose utili l'unica che a me veramente interessava era la possibilità di usare il bluetooth come collegamento far passare la connessione internet dall'iphone al mio macbook pro.

    Ho Wind come operatore, ma confrontando con l'iphone della mia compagna l'opzione tethering non la trovo da nessuna parte.

    Mi devo preoccupare o per condividere la connessione devo fare qualcosa che mi sto perdendo?

    grazie!


  3. Funzionare funziona attenzione, cioè si insinua dentro il firmware e ti permette l'installazione delle applicazioni di terze parti, quello che fa però è che ti disabilita il gestore telefonico e quindi diventa un Ipod e non un iphone. QUello che voglio sapere e se qualcuno CHE L'HA FATTO e non letto (mi permetto ma un conto è provare un conto è leggere viste le mille idiozie lette st'ultima settimana) ha avuto lo stesso problema, dipende dal gestore? dipende dal tipo di iphone? da Itunes? O ci dobbiamo rassegnare?

    Max


  4. ragazzi ho fatto lo sblocco, ma ahimè con mia amara sorpresa ho scoperto che dopo il gestore telefonico non veniva più riconosciuto trasformando il mio iphone in un semplice ipod touch praticamente.

    Qualcuno ha provato e c'è riuscito?

    Sono un caso isolato o qualcun'altro ha lo stesso problema?

    Adesso sto provando a ripristinarlo da itunes con l'aggiornamento normale.

    Speriamo bene


  5. Guarda io ho cercato su internet in ogni dove e non ho trovato nulla in merito, allora ho chiamato l'assistenza samsung , 8007267864, sono stati molto cortesi hanno aperto la mia segnalazione e mi hanno detto di rivolgermi ad un centro assistenza di zona al quale in tempo reale era stato passata la mia seganalzione. Alla fine ho contattato il centro assistenza di zona e mi hanno detto che passano lunedì a prenderlo e in max 10 giorni lo riavrò a casa. Speriamo.

    Ti consiglio di fare lo stesso, basta che mostri loro quando verranno lo scontrino d'acquisto.

    Buona fortuna


  6. Qualcuno può aiutarmi?

    Ho acquistato un Plasma Samsung 42 pollici HD il modello e per i primi 20 giorni tutto bene ma poi durante le partite di questi giorni, con skyHD oltretutto, noto degli imbarazzanti sfarfalli di pixel rosa distribuiti su tutto il monitor, a tratti sembra come se si sovrapponesse un immagine!. Ho fatto con il segnale test la pulizia dello schermo e neanche questo a fatto sparire il prolema.

    Sono semidisperato, sono convinto che la cosa sia grave e che l'assistenza come da tempi canonici me lo ridia tra un mese. A meno che la cosa non si risolva con qualche settaggio che non ho considerato.

    A qualcuno è già successo? Qualcuno sa darmi qualche consiglio?


  7. Salve a tutti,

    Ho applicato una maskera immagine contenente un filmato ad una clip in apple motion, solo che il mio filmato si deve manifestare ad un certo punto e non all'inizio dello stesso, ma la maschera movie che gli ho applicato purtroppo si temporizza con l'inizio della timeline e ovviamente non mi si allinea correttamente con il mio clip. Qualcuno sa dirmi come traslare una maschera filmata come si fa tranquillamente con un clip??

    Grazie a tutti

    Maxo


  8. HO RISOLTO!

    Semplicemente bisogna spuntare l'Opzione STANCIL sulle proprietà della maschera, e lei si ridimensionerà magiamente insieme al filmato.

    Come noterai invece di fare inutili polemiche è più intelligente trovare soluzioni, sperando che possano essere d'aiuto ad altri.

    Grazie


  9. E invece carino rispondere comunque a due post identici con due NON risposte. Sono qui per cercare una soluzione non per sentirmi rispondere picche da chi "non ha motion sottomano".

    Una cortesia, usa le chatroom per chiacchierare se ti annoi e lascia questi spazi a chi probabilmente ne fa un uso più interessante.

    Grazie


  10. Salve a tutti ho un terribile problema che non riesco a risolvere. Sto facendo un video commerciale e necessito che un'animazione 3d su sfondo bianco venga "mascherata" in modo che lo sfondo bianco scompaia e mostri il fondo, mantenendo solo l'oggetto 3d.

    Quello che ho già fatto o quello che non posso fare:

    a) Uso Motion 3

    b) Purtroppo non posso fare di questo render un canale alpha perchè comporterebbe la perdita di molti elementi di dettaglio.

    c) Ho fatto un render con lo sfondo bianco e l'oggetto tridimensionale completamente nero, seguendo fotogramma per fotogramma il render che devo mascherare, e qui nasce il problema.

    Applicato con Motion 3 il filmato con l'oggetto completamente nero come Image mask, e usato come canale di diffusione Luminace, invertendo la maschera, lui mi scontorna perfettamente l'oggetto, solo che quando riduco il gruppo contenente l'ìoggetto mascherato e la maschera succede questo, la maschera resta di dimensione fissa e solo il filmato mascherato scala, creando ovviamente un disastro biblico. Io ho assoluta necessità che questo gruppo composto dal filmato contenente l'oggetto e la sua maschera scali all'unisono.

    Qualcuno conosce un sistema per farlo ovviamente usando motion?

    Grazie a tutti

    Maxo


  11. Salve a tutti ho un terribile problema che non riesco a risolvere. Sto facendo un video commerciale e necessito che un'animazione 3d su sfondo bianco venga "mascherata" in modo che lo sfondo bianco scompaia e mostri il fondo, mantenendo solo l'oggetto 3d.

    Quello che ho già fatto o quello che non posso fare:

    a) Uso Motion 3

    b) Purtroppo non posso fare di questo render un canale alpha perchè comporterebbe la perdita di molti elementi di dettaglio.

    c) Ho fatto un render con lo sfondo bianco e l'oggetto tridimensionale completamente nero, seguendo fotogramma per fotogramma il render che devo mascherare, e qui nasce il problema.

    Applicato con Motion 3 il filmato con l'oggetto completamente nero come Image mask, e usato come canale di diffusione Luminace, invertendo la maschera, lui mi scontorna perfettamente l'oggetto, solo che quando riduco il gruppo contenente l'ìoggetto mascherato e la maschera succede questo, la maschera resta di dimensione fissa e solo il filmato mascherato scala, creando ovviamente un disastro biblico. Io ho assoluta necessità che questo gruppo composto dal filmato contenente l'oggetto e la sua maschera scali all'unisono.

    Qualcuno conosce un sistema per farlo ovviamente usando motion?

    Grazie a tutti

    Maxo


  12. Scusate una domanda che magari potrà sembrare un eresia. Siccome so che la Nvidia ha rilasciato degli aggiornamenti dei driver delle sue schede video tra le quali quelle montate dai nuovi powerBook, sul sito non sono riuscito a trovare nessuna applicazione di installazione driver per mac. Non è contemplato dal mac l'aggiornameto manuale dei driver? Fa tutto Aggiornamento software da solo? Scusate se sembra una banalità.

    max