iKenny81

Members
  • Content Count

    64
  • Joined

  • Last visited

Everything posted by iKenny81

  1. Anche a me è successo che sia morta la "clitopalla" in particolare non andava più lo scrolling verticale... me lo sono fatto cambiare in garanzia e ora questo nuovo è perfetto e la sfera sembra diversa da quella dei primi modelli... più scuri e forse anche leggermente più sporgente.
  2. Transmission è perfetto... semplice e leggero!
  3. Il problema è il seguente... AirPort Extreme + AirPort Express due network ognuno con indirizzi IP configurati manualmente... Extreme attaccato all'HAG di Fasteweb e condivide la connessione con Express tramite WBS (una base è base principale e l'altra è base remota). Tutto funziona senza problemi, anche la porta LAN su AirPort Express. AirTunes però non va... mi dice testualmente: l'altoparlante remoto è attualmente utilizzato da qualcun'altro... cosa non vera... lo stesso messaggio appare anche se il cavo audio è staccato... Ho provato varie configurazioni sia diversi canali, freque
  4. Non sapevo il negozio dell'Adidas fosse chiuso... effettivamente sarebbe un bellissimo spazio, con anche la possibilità di magazzino, date che è su tre piani...
  5. A Via Condotti due negozi si stanno rifacendo il trucco... uno medio e uno molto grosso a due piani... ovviamente tutte e due i cantieri sono oppurtanemente nascosti da occhi indiscreti... ??? Due piani = scala di vetro = Apple Store ???
  6. In quanto iscritto a Jobs Apple ieri notte mi sono ritrovato una e-mail con i vari posti di lavoro richiesti... ho fatto domanda per un po' di posizioni... vediamo che succede ora... Appena ho tempo farò un giro al Via Del Corso e a Via Condotti per vedere se c'è movimento riguardo a qualche negozio...
  7. Aggiornato ieri notte... tutto ok... leggermente più reattivo e veloce, soprattutto Exposè... A me funziona ancora Clear Dock con APE e anche Front Row, premendo Esc... Il telecomando lo trovo troppo semplice...
  8. http://www.freerangemac.com/TransparentDock2.html
  9. http://www.engadget.com/entry/1234000383064083/
  10. Grazie Lorenzo per la spiegazione e Alexander per lo screenshot... Domanda: quindi in teoria con un tema che ha i "pulsanti" in alto questo problema non si dovrebbe verificare?
  11. Infatti sul forum di RapidWeaver si parla di problema di dimensioni... qualcuno ha risolti riducendo "a mano" lo spazio in cui si scrive tanto per capirci... proverò appena ci avrò capito qualcosa di più...
  12. Appena uscita la Beta Pubblica 2... non penso risolva il problema della cattiva visualizzazione su Win...
  13. Alex gentilmente mi puoi mandare un'istantanea di come si vede il sito con IE su WinXP??? Grazie, ciao!
  14. Uso RapidWeaver da almeno un mesetto, questa prima beta pubblica non fa altro che far sperare bene per il futuro... Il mio sito creato con RapidWeaver: http://www.ikenny81.net
  15. Ho visto che la qualità della registrazione video non influenza la qualità della visione dei canali... ho letto dal sito della ElGato che il sintonizzatore di EyeTV è più "sensibile" di quello di un classico sintonizzatore presente sulle televisioni... quindi consigliano in caso di segnale debole di comprare un'amplificatore di segnale... in settimana cercherò qualcosa del genere, poi vi faccio sapere i risultati... A proposito dell'amplificatore di segnale: sul sito della Fraccaro ho visto che ne hanno in vendita uno che si attacca alla fine del cavo... qualcuno ne ha sentito parlare
  16. No EyeTV USB quello originale ed antico... l'ho preso su eBay... comunque ora sono riuscito a sintonizzare i canali ma si vedono malissimo... mi hanno detto di provare a mettere come paese di ricerca Austria (forse anche Svizzera andrebbe bene)... qualcuno ha provato qualcosa del genere?
  17. Mi è appena arrivato EyeTV USB... ho collegato i cavi scaricato l'ultima versione del software (1.8.3)... poi ho fatto partite la configurazione... quando sono arrivato alla ricerca dei canali la prima volta me ne ha trovati solo una decina... che peraltro si vedevano male... così ho provato con una ricerca più dettagliata ma in questo caso non ha trovato nessun canale. Allora pensando ad un problema del software, l'ho reistallato... da quel momento non mi trova più canali... ho fatto diverse prove, anche con antenne volanti e con cavi cortissimi (la prima volta ho usato una prolunga). P
  18. Infatti le tariffe di 3 sono le più conveniente... se si ricevono anche telefonate praticamente si chiama gratis... basta fare i calcoli...
  19. Il problema è che sei passato da una risoluzione di uno schermo per Pc ad una di uno schermo Mac... i DVD sono fatti per essere visti sui televisori che hanno una risoluzione ancora minore del tuo vecchio monitor del Pc... prova a scaricare dal sito della Apple i trailer ad altra risoluzione 720 o 1080... vedrai che si vedono bene...
  20. Se non vede la RAM potrebbe anche essersi semplicemente rotta...
  21. Esperienza personale: Fastweb 2MBit flat... ottima Esperienze di conoscenti: Wind 5Mbit flat... ottima; Tiscali 4Mbit flat... pessima
  22. Tiscali ha un servizio di Fax che va benissimo con FastWeb...