dardan

Members
  • Posts

    33
  • Joined

  • Last visited

Posts posted by dardan

  1. Salve a tutti, ho un problema che mi assilla da circa un mese, da quando ho sostituito il mio vecchio iMac 20" (quello bianco per intenderci) con l'attuale iMac con processore 3.06 Mhz.

    Una volta attuata la migrazione dal vecchio al nuovo sistema ho constatato la costante alternante presenza di difficoltà ad accedere alla rete da parte della nuova macchina, cosa che prima non accadeva.

    Possiedo una connessione ADSL Infostrada tramite modem/router DLink DVA-G3670B

    Il computer è connesso in rete tramite cavo.

    Possiedo altri dispositivi (PC, Webcam etc.) connessi wireless. Per questi dispositivi non ci sono difficoltà di accesso alla rete.

    Inoltre, talvolta, ho constatato anche la difficoltà a visualizzare la web page del modem stesso.

    Risolvo il problema o staccando fisicamente il cavo di rete dalla macchina o dal muro e poi riconnettendo lo stesso o, andando in preferenze di sistema di sistema - network, "spegnendo" la scheda ethernet e riaccendendola immediatamente dopo.

    Ma talvolta il problema ricompare anche a distanza di 1 minuto; a volte il problema non si presenta affatto.

    C'è qualcuno che sia in grado di darmi qualche suggerimento?

    Grazie anticipatamente

  2. Salve,

    sono possessore di un iMac powerPc G5 1,8 Mhz MAC OSX 10.4 (ormai un pò obsoleto ma comunque fà ancora il suo dovere!!!!!).

    Ho appena ricevuto una copia originale di Leopard ma, quando provo ad installarla il programma mi avvisa che non è possibile installare il programma.

    C'è qualcuno in grado di aiutarmi e/o darmi suggerimenti?

    Grazie anticipatamente,

    Dario

  3. Chiedo scusa, qualcuno è in grado di aiutarmi?

    Ho reinstallato il sistema operativo (ma è stato un errore farlo).

    La procedura mi ha salvato, in un'apposita cartella, le configurazioni originali.

    Ora, una volta reinstallato il sistema operativo, ho perso numerose configurazioni che potreei riprendere reinstallando le vecchie impostazioni.

    Il problema è che non so come fare.

    Grazie

  4. Scusa se ne approfitto. Sapresti anche indicare come ripristinare una precedente configurazione di sistema.

    Vedi, il tuo aiuti mi è arrivato dopo che ho provato ad reinstallare il sistema operativo per risolvere il problema.

    La procedura mi ha salvato, in un'apposita cartella, le configurazioni originali.

    Ora, una volta reinstallato il sistema operativo, ho perso numerose configurazioni che potreei riprendere reinstallando le vecchie impostazioni.

    Il problema è che non so come fare.

    Grazie

  5. Aiuto!!!!

    Ho un grave problema.

    Sulla tastiera del mio iMac non vengono riconosciuti più i tasti del tastierino mumerico.

    E' come se vi fosse escluso il Num Block,

    Il tutto dopo aver provato a digitare all'impazzatta sulla tastiera perche il mac mi si era bloccato.

    C'è qualcuno in grado di aiutarmi?

    Grazie

  6. Aiuto!!!!

    Ho un grave problema.

    Sulla tastiera del mio iMac non vengono riconosciuti più i tasti del tastierino mumerico.

    E' come se vi fosse escluso il Num Block,

    Il tutto dopo aver provato a digitare all'impazzatta sulla tastiera perche il mac mi si era bloccato.

    C'è qualcuno in grado di aiutarmi?

    Grazie

  7. Ho acquistato una telecamera ip da utilizzare insieme al mio Mac.

    Il problema è che, dal webrowser della stessa telecamera, non riesco a vedere le immagini dinamiche (filmati) ma solo quelle statiche (foto).

    Mi compare un messaggio di errore in cui mi dice che la macchina non è dotata di DirectX o che questo non è attivato.

    In realtà non so dove mettere mano.

    Il mio Os è Tiger aggiornato e normalmente i filmati in streeming vengono visualizzati tramite QT.

    Qualcuno mi può aiutare?

    Grazie anticipatamente,

    Dario:confused:

  8. Ho un grave problema.

    Da un pò di tempo non riesco più ad ascoltare la musica che spesso è associata alle pagine web e non riesco ad ascoltare l'audio di alcuni filmati in streaming tipo il Telegiornale sui siti della RAI. Le immagini sono visualizzate perfettamente mentre x l'audio .... nula da fare - muto!!!

    C'è qualcuno in grado di aiutarmi?

    Grazie anticipatamente

  9. Salve a tutti,

    ho bisogno di un piccolo suggerimento o aiuto:

    Non riesco più ad ascoltare l'audio presente nelle pagine web e quello di eventuali filmati visualizzabili direttamente (Streaming?)

    Perchè?

    Come risolvere il problema?

    Grazie anticipatamente

  10. Salve a tutti,

    ho bisogno di un piccolo suggerimento o aiuto:

    Non riesco più ad ascoltare l'audio presente nelle pagine web e quello di eventuali filmati visualizzabili direttamente (Streaming?)

    Perchè?

    Come risolvere il problema?

    Grazie anticipatamente

  11. Salve a tutti,

    ho bisogno di un piccolo suggerimento o aiuto:

    Non riesco più ad ascoltare l'audio presente nelle pagine web e quello di eventuali filmati visualizzabili direttamente (Streaming?)

    Perchè?

    Come risolvere il problema?

    Grazie anticipatamente

  12. Salve a tutti.

    Ho un grosso problema. Da acuni giorni non riesco più ad ascoltare l'audio proveneiente dal web, nel senso che, quando visito un sito con un sottofondo musicale o, provo a guardare il TG sul sito della RAI non percepisco nulla.

    Chi mi può aiutare?

    Grazie anticipatamente. :):):) :