gundam

Members
  • Posts

    20
  • Joined

  • Last visited

Everything posted by gundam

  1. ottimo questo programmino ma da 2 giorni no riesco + ad usarlo e non capisco come mai, come sempre apro il programma e trascino i file mp3 nella finestra di cog ma non succede nulla, i files non riesco a leggerli, non so come mai , in basso leggo total duration che aumenta ogni volta che metto un mp3 pero' non leggo i nomi : potreste aiutarmi ? saluti
  2. salve, vorrei ordinare la maglietta, il codice per ottenere un piccolo sconto è ancora disponibile??
  3. mi rispondo da solo... creato connessione ppoe seguendo questa guida http://www.levysoft.it/archivio/2007/11/28/tips-mac-come-configurare-una-connessione-pppoe-adsl-alice-wifi-su-mac-os-x-leopard/ ed ora non ottengo + un lowid... non so se sia una casualità o meno ma ora funziona tutto a meraviglia. saluti
  4. ve lo domando perchè ho notato che usando amule ottengo sempre un lowid e non ho ancora capito come mai... saluti
  5. salve, avrei una domanda,ho un mac mini con leopard e per collegarmi uso il modem alice gate 2 plus wi-fi , a me si collega senza problemi senza creare la connessione pppoe, va creata comunque o lascio tutto cosi???
  6. ciao e grazie per avermi risposto, quella universal binary sarebbe quella con scritto application only vero? ciao e grazie ancora.
  7. salve, sapreste indicarmi quale versione andrebbe scaricata per un mac mini intel?? http://chris.schleifer.net/ssX/
  8. scusate avrei una domanda, posseggo un mac mini intel, quale versione dovrei scaricare dal sito del programma ?? quella con scritto macmp3gain (application only) o quella con scritto: Thanks to Maxime Hadjinlian for building an Intel-native version which can be downloaded here: MacMP3Gain (Intel) (Thu, 31 Aug 2006....) http://homepage.mac.com/beryrinaldo/AudioTron/MacMP3Gain/ grazie
  9. ciao, ma come hai fatto a salvare quella immagine presa dallo schermo? tu che versione di camino hai?
  10. ciao, no a me non compaiono tutte quelle voci... esce solo copia negli appunti e vai...
  11. ciao, ho provato ma non riesco, quando vado su una voce che voglio cancellare con ctrl->click mi escon 2 voci : copia negli appunti vai la stessa cosa che mi usciva cliccandoci sopra col tasto destro del mouse...
  12. grazie per avermi risposto, scusami ma non ho capito a che tasto corrisponde il click ciao
  13. ciao, avrei una domanda, come browser uso camino (versione 1.5.4) e vorrei eliminare alcuni nomi utente e password memorizzato... per far questo vado sotto camino ->preferenze->privacy->apri accesso portachiavi. a sto punto vedo l'elenco delle cose che ho memorizzato ma non so come si cancellano, potreste aiutarmi? saluti
  14. un'ultima cosa, sotto preferenze di sistema-> network come posizione ho messo alice adsl e sotto mettendo mostra stato network ho 2 valori: airport e airport copia airport copia ha a fianco un pallino verde con scritto "airport è collegato al network alice-123ecc ecc. Sei collegato ad internet via airport copia airport invece ha un pallino giallo con scritto a fianco: airport è collegato al network alice-123ecc ecc Airport non ha un indirizzo IP e per questo non puo' collegarsi a internet. è giusto cosi'???
  15. grazie per le risposte, si è il mio primo collegamento, mi è arrivato il modem wi-fi 2 giorni fa, ho fatto alice tutto incluso e ho un mac mini...ho appena chiamato il 187 e mi han detto che mi contattano domani per farmi sapere...
  16. io ho seguito quella guida pari pari ma continua a non funzionare... esce sempre "autenticazione fallita"
  17. nella scatola che conteneva il modem non c'era nessun manuale, solo una guida all'installazione di 2 pagine dove spiega come collegare il modem, dove inserire la tessera e poi dice di inserire il cd autoinstallante di alice...tutto qui.
  18. quindi adesso cosa mi consigliate di fare??
  19. ciao a tutti, mi sono appena iscritto per porvi il mio problema, spero possiate aiutarmi, premetto che le mie conoscenze informatiche sono limitate. ho sottoscritto l'offerta alice tutto incluso e 2 giorni fa mi è arrivato il modem alice gate 2 plus wi-fi , ho acceso il mio mac mini e ho inserito il cd fornito da alice... dopo avermi copiato alcuni file sul mac mini ho seguito le istruzioni per il collegamento, ho visto che la luce sul modem alla voce wi-fi da rossa è diventata verde. poi ho seguito pari pari quest guida http://www.macitynet.it/macity/aA28092/index.shtml sotto preferenze di sistema-> network come posizione ho messo alice adsl e sotto mettendo mostra stato network ora ho 2 valori: airport e airport copia airport copia ha a fianco un pallino verde con scritto "airport è collegato al network... Sei collegato ad internet via airport copia airport invece ha un pallino gialli con scritto a fianco: airport è collegato al network ... Airport non ha un indirizzo IP e per questo non puo' collegarsi a internet in alto vedo questo simbolo <-> che prima non vedevo, provo a cliccar su connetto ma dopo alcuni secondi mi esce scritto: connessione internet: impossibile trovare un server pppoe oppure a volte esce scritto "autenticazione fallita" quando ho seguito la guida passo passo dopo aver inserito ssid e wpa dice di spostarsi sotto pppoe, appena seleziono collega usande pppoe mi compare una finestra con scritto: la base airport deve esser configurata nella modalità di collegamento per connettersi mediante pppoe:. io mi limito a cliccare ok, inserisco nei campi aliceadsl e poi modifico come spiegato la sezione airport copia. secondo Voi cosa sbaglio?? ciao e grazie