henry_mac

Members
  • Posts

    27
  • Joined

  • Last visited

core_pfieldgroups_99

  • Nome
    ernesto

henry_mac's Achievements

Member

Member (2/3)

10

Reputation

  1. ah dimenticavo libero smtp.libero.it porta 993 con SSL attivo
  2. nessuna delle tre. smtp.gmail.com smtp.email.it gmail: porta 995 con SSL spuntato email: porta 110 senza SSL spuntato grazie Zsammy
  3. ciao raga ho cercato in altr thread ma nulla ho questo problema non riesco ad inviare posta con il mio mail 3.6 rete infostrada ADSL utilizzo: gmail, email, libero a ricevere ricevo senza problemi ma ad inviare proprio non va... ciao
  4. provo questa mattina... tutto bene RISOLTO, forse l'azzeramento, o forse bu... cmq grazie Trinitx...
  5. ultima versione avevo già provato. ho provato ad azzerare le preferenze, risultato schermata intera bianca, provo ad uscire si impalla e dopo va in errore. non me lo aveva mai fatto, l'ultima volta ero alle prese con la sincronizzazione sottotitoli, può darsi ci sia una relazione.
  6. salve, (ho spulciato tra i threads del forum ma non ho trovato niente a riguardo) ho un macbook pro (leopard 10.5.8, 2.16 -3gram) il mio VLC fa le bizze, so di aver combinato qualcosa ma non riesco a trovare la soluzione... cosa accade: apro un film con VLC, mi si apre l'audio e niente video, in più i pulsanti di pause o stop o forward ec ecc della console non funzionano, cioé ci clicco ma non succede niente ed infine quando mi decido ad uscire dal programma mi crasha e dici non chiuso correttamente... sapete dirmi qlc? thanks...
  7. lo so sarà l'ennesimo 3D su questi benedetti permessi ma spulciando tra le pieghe del forum non sono riuscito a trovare una risposta adeguata... forse dipende dall'uso che se ne fa del proprio mac. io ho un macbook pro 2.16Ghz.. e mi accomuna la stessa tipologia di errori dall'Utility disc... che da qualche mese ha iniziato ad addizionarne altri di errori... il msg: Verifico permessi per “Macintosh HD†Leggo database permessi. La lettura del database dei permessi può durare diversi minuti. Attenzione: il documento SUID "System/Library/Filesystems/AppleShare/afpLoad" è stato modificato e non verrà riparato. Attenzione: il documento SUID "usr/bin/setregion" è stato modificato e non verrà riparato. Attenzione: il documento SUID "System/Library/PrivateFrameworks/Install.framework/Versions/A/Resources/runner" è stato modificato e non verrà riparato. Attenzione: il documento SUID "System/Library/Printers/IOMs/LPRIOM.plugin/Contents/MacOS/LPRIOMHelper" è stato modificato e non verrà riparato. Verifica permessi completata QUALCUNO SA CHE SIGNIFICA? e poi ho una cartella cui non posso accedere per mancanza di privilegi... molto strano! -NON PUOI APRIRE LA CARTELLA USER TEMPLATE PERCHé NON HAI SUFFICIENTI PRIVILEGI DI ACCESSO- grazie raga... attendo news....cia'
  8. scusatemi per questo 3D ma non riesco a trovare uno precedente ho problemi di connessione in pratica inserisco il cavo ethernet e mi trova la rete dicendo che ha un indirizzo IP locale e potrebbe non riuscire a collegarsi. l'altro quello windows si collega normalemente allora ho preso tutte le configurazioni che mi indica il svista (che e di un mio amico) ma niente con nessuna configurazione riesce a collegarsi e come se volesse sempre il pppoe non so che fare
  9. ehi ragazzi funziona... ma prima che riscompaia velocemente mi passate il link a come posso renderlo più sicuro... in utility disk mi dice: formato volume: mac os esteso journaled; RAID: set RAID duplicato; Schema mappa partizioni : Mappa partizione Apple Identificatore disco : disk1 Nome media : Ext Hard Disk Media Tipo di media : Generico Bus di connessione : FireWire ID di connessione : 13576781929038733 Albero dispositivo : /[email protected]/[email protected]/[email protected]/[email protected]/[email protected]/@0:0 Scrivibile : Sì Può essere espulso : Sì Driver di Mac OS 9 installati : Sì Posizione : Esterno Capacità totale : 698,6 GB (750.156.374.016 Byte) Stato S.M.A.R.T. : Non supportato Numero disco : 1 Numero partizione : 0
  10. problema... il mio HD non si vede sul desk (problema comune alla maggiorparte). L'HD continua a funzionare si sente la ventola ma non la lucetta azzurra lampeggiare (per chi possedesse un Iomega ultramax sa a cosa mi riferisco). da System Profiler alla voce fw mi dice impossibile elencare dispositivi fw. in utilyti disk niente di niente... e pensare che ultimamente faceva le bizze ma ora son due giorni che lo accendo e non va... ???? aiuto.
  11. @mario: in effetti da come la ho postata sembra proprio che io cerchi qlc di "automatico" e qua sostengo yanluk: pura utopia. ma piuttosto qualcosa che mi faccia inserire l'intero testo e non scriverlo volta per volta, non voglio lo scrolling. ecco a cosa mi riferivo cioé io sto agendo così ho "sbobbinato" l'ntero video da sottotitolare e poi faccio dei copia ed incolla in text di fcp delle sole parti che interessanno quella battutta superata la battutta inserisco la successiva e via discorrendo... quindi dici è inevitabile!! cmq è quello che ho pensato anche io ma vai a vedere che qlc non ha scoperto un modo per velocizzare il tutto con una nuova funzione di fcp? io ci provo! ad yanluk quindi dici meglio livetype che DVDpro premetto che ho appena installato entrambi e sono alle prime armi
  12. @ billoblu: aspetto con piacere la tua esperienza @peterparkervenom: ho la vaga sensazione di aver letto qualcosa a riguardo vedo cosa posso fare e vi faccio sapere... thanks
  13. ciao a tutti, vorrei appicicare dei sottotitoli al mio filmato ma non sottotitoli opzionali che uno può togliere a sua scelta come per i [.srt] ma sottotitoli fissi da creare direttamente in fcp 5.1.4. mi chiedevo esiste una funzione (sono giorni che le provo tutte) che permette ti inserire l'intero testo e scegliere il tempo di battuta in modo automatico? insomma una cosa comoda piuttosto che farlo volta per volta? volta per volta: nel senso che (ed è quello che sto facendo) scrivo il testo per quella sequenza, passa la sequenza e scrivo un altro testo per la sequenza successiva ecc ecc un lavoraccio... grazie ciao ciao
  14. ciao ragazzzzi.... sto smanettando da un po' ma non riesco a trovare una funzione che mi dia la possibilità di affiancare più clip in modo da vederle entrambe sullo schermo.. uso final cut pro 5.1 thanks