freosalva

Members
  • Posts

    9
  • Joined

  • Last visited

core_pfieldgroups_99

  • Nome
    francesco

freosalva's Achievements

Newbie

Newbie (1/3)

10

Reputation

  1. Salve a tutti, sto da poco imparando ad usare questo bel programmino, e sto tentando di capire se potrà sostiuire ps...venendo al punto, scatto con una canon g9 e ogni tanto preimposto la funzione che mi fa scattare oh in seppia o direttamente in b/n, quando le traferisco e le apro con aperture,sistematicamente le foto di cui sopra aperture me le stravolge a livello di colore mi ci mette di solito una dominante rossa fortissima diciamo che è come se fossero dei negativi mal sviluppati... c'è qualche funzione che debbo spuntare? grazie a tutti
  2. ora + di 47 giga e alla fine della deframmentazione fatta con TT avevo appunto un schermo con una parte blu e l'altra bianca....rimane però sempre il problema che poi non riesco a lanciare bootcamp e quindi nn posso procedere con la partizione el'istallazione di wxp
  3. scusa l'ignoranza ma come faccio a partire dal dvd di sistema? per ora sono partito dal sistema edrive e li sono entrato fra le utility ma il test sui volumi dava sempre esito positivo
  4. grazie e scusa per il grido d'aiuto p.s. cmq sono un ragazzo
  5. passaggi ad uno ad uno L'ALTROIERI: installo bootcamp>lo lancio>masterizzio il cd coi drivers>partiziono>mi blocco perchè mi dice che non può partizionare l'hd IERI: uso techtool pro4> lo lancio e sulla guida leggo che per deframmentare correttamente non lo si deve fare dal volume che gira>avvio mac da dvd con techtool pro e creo il volume edrive(quello la cui icona è un hd con un croce rossa sorpa)> poi avvio il mac da edrive e da li deframmento il volume machintosch> terminato il tutto riavvio il mac normalmente> lancio bootcamp ed li mi blocco ASSISTENTE BOOTCAMP NON PUò ESSERE UTILIZZATO Questo disco d'avvio non è supportato dove sbaglio? qual'è l'errore? eppure sono procedure che ho letto qui sul forum GRAZIE
  6. passaggi ad uno ad uno L'ALTROIERI: installo bootcamp>lo lancio>masterizzio il cd coi drivers>partiziono>mi blocco perchè mi dice che non può partizionare l'hd IERI: uso techtool pro4> lo lancio e sulla guida leggo che per deframmentare correttamente non lo si deve fare dal volume che gira>avvio mac da dvd con techtool pro e creo il volume edrive(quello la cui icona è un hd con un croce rossa sorpa)> poi avvio il mac da edrive e da li deframmento il volume machintosch> terminato il tutto riavvio il mac normalmente> lancio bootcamp ed li mi blocco ASSISTENTE BOOTCAMP NON PUò ESSERE UTILIZZATO Questo disco d'avvio non è supportato dove sbaglio? qual'è l'errore? eppure sono procedure che ho letto qui sul forum GRAZIE
  7. passaggi ad uno ad uno L'ALTROIERI: installo bootcamp>lo lancio>masterizzio il cd coi drivers>partiziono>mi blocco perchè mi dice che non può partizionare l'hd IERI: uso techtool pro4> lo lancio e sulla guida leggo che per deframmentare correttamente non lo si deve fare dal volume che gira>avvio mac da dvd con techtool pro e creo il volume edrive(quello la cui icona è un hd con un croce rossa sorpa)> poi avvio il mac da edrive e da li deframmento il volume machintosch> terminato il tutto riavvio il mac normalmente> lancio bootcamp ed li mi blocco ASSISTENTE BOOTCAMP NON PUò ESSERE UTILIZZATO Questo disco d'avvio non è supportato dove sbaglio? qual'è l'errore? eppure sono procedure che ho letto qui sul forum GRAZIE
  8. Salve a tutti, sono nuovo di questo forum e mi presento subito con un problema; ho necessità di installare wxp sul mio macbook, ho già provveduto tramite a techtool pro4 a creare un edrive e da li poi ho ottimizzato(frammentato) l'hd machintosch...nel riavviare il mac quando sono andato per lanciare bootcamp versione beta, lo stesso mi dice "questo disco d'avvio non è supportato" non capisco dato che ieri prima di fare la deframmentazione il programma si lanciava benissimo ma non mi permetteva di fare la partizione necessaria all'istallazione di windozoz grazie mille spero mi possiate aiutare a capire