chiccomanda

Members
  • Content Count

    39
  • Joined

  • Last visited

Everything posted by chiccomanda

  1. siete riusciti a trovare un adattatore per MAC BOOK PRO e leggere le P2 senza attaccare la telecamera? grazie per le risposte
  2. intanto ti ringrazio della risposta mmm..se quindi formatto il mac i7 e ci istallo Mac osx 10.5..poi dovrebbe partire? cmq provo a fare questa AM..speriamo bene....
  3. Ragazzi buongiorno a tutti.. mi trovo davanti a un casino :S ho "venduto" il io IMAC 24" 2.8 dual core (venduto per modo da dire..me l hanno rubato con una vendita online a 1300 euro..e nn mi è stato mai pagato..) e prima di levarmelo ho fatto un clone HD su un HD fireware800 esterno.. ora ieri ho preso un IMAC 27" 2TB 8gb ram quad 2.8 ..con istallato sopra Snow Lopard.. provo a far partire il sistema vecchio premedo "ALT" prima che si avvii..e appare la scelta dell HD..se premo sul sistema VECCHIO..nn fà nulla..rimane fermo cosi.. Aiutooo...qualsiasi soluzione esiste per favore potete dirmela? devo assolutamente riavviare con vecchio sistema, devo consegnare dei montaggi video che sono li grazieee a tutti
  4. ci sei riuscito? ho il tuo stesso problema identico.. dimmi che cè un modo..senno sono rovinato.. quando provo a partire con il sistema operativo nell HD esterno..si blocca sull icona e nn và avanti...
  5. bellissimo!!...ma quanto l hai pagato? si trova in italia?
  6. Ragazzi ma ci lavorate bene con un hd esterno? io vorrei prendere un lacie 500 gb fireware 800 ...cambia qualcosa se è alimentato o non alimentato?
  7. CIAOO...scusa l intrusionee... hai risolto in qualche maniera con la panasonic e il macbook pro? ti prego è urgentissimo ... grazie
  8. Ragazzi ho lo stesso problema... quindi bisogna per forza riconvertire tutto il materiale?..che pizza... mi puoi dire con compressor precisamente che codec usi 4.2.2 ?..ce ne sono 5 o 6 mi pare.. grazie mille
  9. ragazzi stesso problema.. inserisco il template...renderizzo ma nn ho nulla ..tutto nero.. che posso fare??
  10. belli ....meno male che sono professionali sti programmi..con software da 2 soldi sti problemi nn li ho mai avuti
  11. eiii io sto con final cut studio 2...e sono 2 settimane che sto letteralmente impazzendo con questo audio fuori sincrono....ho chiamato di tutto e di +..nessuno sa darmi una spiegazione...se exporto in quiktime movie...ok..è perfetto...se esporto con un qualsiasi formato...l audio è anticipato. vi prego rispondetemi se cè un modo per risolvere..sto davvero incasinato con il lavoro..
  12. si lo conosco questo sistema...ma come fai a farla combaciare perfettamente sun un punto?..devo fare 200 prove a scrivere le percentuali..33%..35%..36,4%... seee...nn cè una funziona che la traccia rimane la stessa ma se la tiro o la accorcio mi cambia solo la velocità ?...ua specie di Fit to fill
  13. ragazzi io ho un mostro di MAC un doppio processore intel xeon 2.8 ghz 2 gb di ram.. ma è lento proprio...faccio una variazione di velocità e già la linea è arnancione..per vederlo bene lancio un render e ci mette per una clip di 5 secondi quasi 2 minuti di rendering..nn vi dico se ci metto pure un effetto...addio... ma pensavo fosse suoer veloce sto Mac..invece..eppure ho 4 hd dentro uno per le cattture,uno per i rendering e u no per esporazioni,l ultimo è dove è istallato final cut... eppure...lento lento lento...
  14. Ciao a tutti.. è possibile in Final cut velocizzare un clip a seconda della lunghezza che vogliamo?.. cioè inserisco un "filtro di velocizzazione" e poi in base a come allungo la clip si rallenta se l accorcio si velocizza in modo da farla precisa della mia lunghezza.. si può fare?..nel mio vecchi sw c era una spunta che diceva "riempi"..poi bastava agire sulla clip e in automatico si prendeva il tempo..
  15. mmamma mia...quanto è scomodo confronto a liquid... per dire ho messo un effetto ECO TIME su un pezzo di 3 secondi...2 minuti di rendering...assurdooo!!!un mac pro!!.. con un pc pentium 4 skifosissimo e liquid andavo cento volte + veloce..boo...me pare tanto strano..4ooo euri sprecati
  16. scusate ma com inserite i makers sulla timeline? io prima su pc usavo il tasto M..mentre l audio andava..in final cut come si fà ?
  17. sigh...quindi la conversione è obbligatoria...pensavo ci fosse un modo per ingerire sti file avi
  18. videocamera...canon hd2v...ma sono stati lavorati con PC su liquid edition... ok ti ringrazio intanto..vado vedere il link che mi hai dato... ....ma nn trovo questo stivy73. ...
  19. ecco l immaggine dell ispector.. ..speriamo bene..
  20. si riesco ad aprirli benissimo in quiktime.. compressor nn lo sò usare per niente.. ragazzi intanto vi ringrazio moltissimo dell attenzione che mi avete dato.. ho provato a convertirne uno con quiktime..in .mov ma quando lo metto sulla tiimeline mi dà la striscia rossa..non è possibile ho un MAC PRO 2 x 2,8 quad-core....che cosa sbaglio?.. eppure la sequenza è settata bene...anche se appena la metto in timeline si dovrebbe settare in automatico se nn erro..