nikonvulcano

Members
  • Content Count

    5
  • Joined

  • Last visited

About nikonvulcano

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    nikonvulcano
  1. Ciao Felix7, mi sembra un po' strano che non si possa .... con il Samsung SGH-Z140V riesco ad entrare nella cartella "Pubblica" come puoi vedere dalle impostazioni del mio precedente messaggio. Che E65 sia più limitato???????? ... spero di no ... ciao
  2. Ciao, scusate ma sono duro Oltre ad essere nuovo di iMac sono anche nuovo di E65 Questo è quello che ho impostato nelle preferenze di condivisione ed in preferenze bluetooth [ATTACH]5876[/ATTACH] [ATTACH]5877[/ATTACH] Sul telefono ovviamente il Mac risulta fra i dispositivi associati A questo punto c'è qualcuno che può stilare un elenco dei passaggi per accedere da E65 ad iMac (sia su tel che su Mac) ? grazie a tutti ciao
  3. Ciao, anch' io solito problema ... ma con un' informazione in più: da iMac riesco a trasferire files su Nokia E65 da Nokia E65 non riesco a trasferire files su iMac, infatti quando provo a connettermi (da cellulare) ricevo il seguente messaggio "dispositivo non supportato" Con un Samsung SGH-Z140V funziona tutto in entrambe le direzioni Qualcuno ha risolto ho sa come aiutarmi? Grazie ciao
  4. Ciao, non so aiutarti, ma posso dirti di avere risolto il mio problema seguendo quanto indicato in questo link: http://www.faqintosh.com/faq.cgi?Faq=0243 seppur perdendo alcune funzionalità via rete. ciao
  5. Ciao a tutti, ho il seguente problema: ho la stampante connessa a XP ma non riesco a stamapre da OSX. In quest' ultimo ho aggiunto una stampante Windows appartenente al mio gruppo di lavoro ... vedo il pc, la stampante e fimn qui tutto ok. In locale su Mac avevo già installato i relativi driver. Ho disattivato anche il firewall di XP. Quando lancio la stampa da OSX il nel pannello di controllo stampanti di XP vedo che gli arriva nella relativa coda di stampa e passa da stato 1 a stato 0 (come è giusto che sia) cioè da elaborazione ad invio stampa ... ma di fatto la stampante non fa il minimo accenno a stampare ... NIENTE. Tengo la stampante attaccata al PC perchè il driver mi offre più funzioni rispetto a quello per Mac. Su PC ho anche installato Bonjour, ma quello dovrebbe servire se la tengo attaccata al Mac ... quindi inutile per me. La mia configurazione è la seguente: XP pro, iMac intel e Canon i560 (avrà 2-3 anni). Spero qualcuno sappia come aiutarmi ... Grazie e ciao