miko666

Members
  • Content Count

    6
  • Joined

  • Last visited

About miko666

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    miko
  1. ho cambiato la mia sim tim e per i primi giorni il problema sembrava risolto ma adesso sta' tornando... questa mattina sono uscito dal garage dove non c'e' campo alle 8.. adesso sono passate 2 ore e mezza e se chiamo il mio iphone risulta ancora spento.... aspetto ancora 5 minuti e riattivo lo schermo... scommettiamo che poi funziona?
  2. scusa Narutoll ma forse non mi sono spiegato: se come dici tu il telefono prende, come mai se chiamo il mio numero da un altro telefono entra subito la segreteria e non squilla? come mai se mando un sms al mio numero con un altro cell, non lo ricevo? appena accendo lo schermo, ricevo gli sms e gli avvisi di chiamata ma solo quando lo riaccendo... Una volta acceso funziona benissimo fino a quando non mi ricapita di rientrare per esempio in un garage con zero campo e ricomincia il problema... se esco dal garage e non mi capita di riaccendere lo schermo, anche se passano 24 ore, rimane irraggiungibile...
  3. no, no... non e' un problema di simbolo. oggi ho fatto l'ennesima prova: ho parcheggiato l'auto nel box alle 9 dove non c'e' ricezione... non ho toccato il cell (cioe' non ho riacceso lo schermo, e' rimasto in standby) fino alle 13 e durante queste ore se chiamavo il mio numero entrava subito la segreteria come se fosse spento. ho riacceso lo schermo alle 13 e dopo pochi secondi mi sono arrivati tutti gli sms da tim di notifica di chiamate che ho ricevuto senza risposta... se mi dimentico di fare questa operazione sono irraggiungibile... e' assurdo.. non e' un problema di tacche o poco segnale, e' che non si riattiva come rete... grazie a tutti
  4. grazie Narutoll, quindi vuol dire che se mi dimentico di riaccendere lo schermo o non mi accorgo di essere stato in un luogo dove non c'e' segnale, il telefono risulta spento... bella fregatura...
  5. ho un iphone 3g da circa un mese e mi capita che se vado in un luogo privo di segnale (tipo un garage...), non riprende il segnale sino a quando non riaccendo lo schermo con il tasto stop/riattiva. possono passare anche ore ma se non lo riattivo, non ricevo chiamate o sms...se qualcuno mi chiama, c'e' la segreteria come se fosse spento. Ho gia' provato a resettarlo ma non cambia nulla? sono l'unico o questo e' un problema conosciuto? grazie a tutti