Uomo Ragno

Members
  • Posts

    253
  • Joined

  • Last visited

Posts posted by Uomo Ragno

  1. Salve

    Ho installato il Time Capsule tramite Eternet (poichè la trasmissione di dati via WIFI era troppo lenta ).

    Ho poi configurato aMule per scaricare su questo disco esterno; purtroppo dopo pochi minuti di funzionamento aMule va in crash, prima rallentandosi poi bloccandosi.

    Sembrerebbe quasi che Time Capsule non sia in grado di ricevere la grande quantità di dati proveniente dai dawnload di aMule.

    Inoltre anche per vedere i file avi salvati su time capsule ho dei rallentamenti. La visione procede a scatti.

    A me sembra strano che ciò accada. Qualcuno di voi può aiutarmi ??

    GRazie fin d'ora.

  2. AIUTO

    Mia figlia ha toccato il computer e adesso quando cerco di scaricare la mia posta elettronica mi appare il seguente avviso di Thunderbird: "Comando PASS fallito. Il server di posta box.tin.it ha risposto: user mailbox locked"

    Cosa può avere combinato ? Ho guardato gli account ma sembrano a posto. Sarà stata lei o casualmente la sua presenza ha coinciso con un disturbo diverso ? Dal sito di ALice scarico la posta regolarmente...

    Chi può aiutarmi ?

  3. Salve

    Mi capita che, di punto in bianco, mi ritrovo sulla scrivania una applicazione.

    Non so da dove venga, ne mi rendo conto di como posso averla involontariamente spostata, ma di fatto adesso non so dove la devo rimettere. Potete aiutarmi ?

    La applicazione in questione è quella che vi posto come immagine:

    Posted Image

    Grazie a chi vorrà aiutarmi

  4. Io sono veramente allibito da come funziona la TC.

    Una indecenza.

    E' evidente una connessione lentissima via WiFi tra il mio iMac e la Capsule.

    2 esempi

    1- Se setto aMule per scaricare su TC il programma rallenta fino al bocco, per evidenti impossibilità a scaricare i dati con sufficente velocità.

    2- i filmati trasferiti su TC non si riescono a vedere. Quando avvio Real Player o VLC ci sono due opzioni: se il file è grande ( 600 Mb ) prova ad avviarsi il fimato poi... desiste, se si tratta di un file piccolo ( 60 Mb ) il filmato si apre e poi non avanza che pochi fotogrammi dopodichè si blocca.

    In cambio Fastweb funziona perfettamente anche sotto l'aspetto WiFi.

    Se qualcuno a dirmi dov'è il problema gli faccio il monumento, ma da ignorante ho l'impressione che la soluzione sia la connessione via cavo, cosa he vanifia la spesa superiore sostenuta per l'acquito dell'oggetto.

  5. Nuovo Time Capsule appena arrivato : resoconto.

    1) 2 ore collegato al servizio Assistenza Apple per riuscire a collegarlo al iMac. Servizio eccellente, ma problemi da subito alla macchina. Semi-incompatibilità col mio router Fastweb risolto solo collegando via cavo lo stesso a Time Capsule.

    2) WiFi leeeeeeeeeeeeentissimo. Per trasferire 30 gigabite di dati mi chiede 65 ore !!! Ridicolo !!!

    3) Impossibile scaricarci in tempo reale i file in entrata da un programma p2p per il motivo di cui sopra.

    Infatti provandoci il programma di sharing si rallenta mostruosamente tendendo a bloccarsi.

    4) Benchè nella documentazione dica che alla porta USB è possibile collegare un Hub Usb, questo in realtà non funziona.

    Che dire: io forse non sono un drago con questa macchina, ma per ora a me pare un catorcino.

    Meglio gli HD collegati via cavo: costano meno e funzionano meglio.

    Saluti a tutti.

  6. Salve

    Ho ricevuto una cartella con estensione pptx.zip e l'ho decompressa.

    All'interno trovo dei files xml che non riesco ad aprire con Excel del mio office 2004 per Mac.

    Suppongo sia una presentazione Power Point. Può essere ?

    Come faccio ad aprire questi files ?

    Sono forse files del nuovo Office 2008 ?

    C'è modo per me di aprirli ?

    Grazie a chi vorrò aiutarmi

  7. Salve.

    Di WI FI non ne capisco niente, perciò vi sottopongo il seguente quesito:

    Premetto che ho comprato una TIme Capsule che metterò vicino alla stampante e che perciò mi servirà anche per connettere la stampante evitando così il cavo di collegamento al iMac.

    Ora stavo vedendo questo accessorio la Base AirPort Express ( http://www.apple.com/it/wifi/ ) che permette una connessione wireless con diversi accessori.

    Nella scheda del prodotto però dice che la porta usb è solo per una stampante.

    Ciò vuol dire che non posso usare tale usb per connettere un accessorio diverso ?

    Ad esempio la mia esigenza sarebbe quella di connettermi al EyeTV senza dover stendere metri di cavo dell'antenna televisiva, che ho dall'altra parte della stanza, fino al mio iMac.

    Sapete dirmi se è possibile ? Oppure, ancora più in generale: non posso connettere un hub USB al usb di questi accessori wireless ???

    Infine chiedo: si possono avere piu basi airport contemporaneamente ( Time Capsule eBase AirPort Expres per esempio ) ?

    Ho esagerato ? Troppe domande ? O troppo complesse ? Nel caso scusate.

    Grazie a chi vorrà aiutarmi.

  8. Salve. Ho bisogno di un vostro competente consiglio.

    Devo comprare un disco rigido esterno ma ne cercavo uno Wireless ( per evitare i fili ) e che svolgesse anche la funzione di hub USB, perchè le 3 uscite del mio iMac sono già piene.

    Però, essendo a digiuno di hardware, vi chiedo: ma poi alle uscite USB di questa disco esterno si può collegare qualunque dispositivo e questo funziona perfettamente come se fosse colegato al iMac stesso ? Voglio dire, per esempio; posso collegarci il mio eyeTV o il ricevitore del mouse e della tastiera wireless ??

    Inoltre vi chiedo un'altra cosa sullo stesso argomento: mi intriga il Time Capsule, ma non ha un hub USB. MI domandavo però se si poteva collegare un piccolo hub USB (quelle specie di "multiple" a 3 o 4 uscite ) alla sua unica uscita USB, permettendogli di svolgere la stessa funzione.

    Grazie a chi vorrà aiutarmi.

  9. scusa se sono pignolo ma non vorrei fare dei pasticci nel mettere mano alle cartelle di sistema. Per essere sicuro che IL PUNTO DI PARTENZA ( ciò che tu chiami Finder e Utente ) siano corretti ti mando le immagini del percorso del punto 1 ...

    Posted Image

    e poi del 2.

    http://img411.imageshack.us/img411/8727/13368867or2.png/

    per il punto 3 continuo a non vedere nulla.

    per il punto 4 ti mando l'immagine del percorso.

    Posted Image

    Per il punto 5 io ho una cartella all'indirizzo che tu mi dai; non un file !

    La vedi nella stessa immagine che ti ho mandato sopra per il punto 4. Cosa devo fare in questo caso??

    Se mi fai sapere e confermi gli altri passaggi, procedo.

  10. Non devi reinstallare XP.

    Ho trovato questo in un forum WMware:

    Esci da VMware Fusion

    1 - disinstalla VMware Fusion (in /Libreria/Application Support/Vmware Fusion/Uninstall Vmware Fusion)

    2 - cancella la cartella /Libreria/Application Support/VMware Fusion

    3 - cancella la cartella /Libreria/Receipts/VMware Fusion.pkg

    4 - cancella il file ~/Libreria/Preferences/com.vmware.fusion.plist

    5 - cancella il file ~/Libreria/Preferences/VMware Fusion

    Installa VMware Fusion (VMware-Fusion-1.1.1-72241.dmg)

    Inserisci il numero seriale di VMware Fusion 1.0(51348)

    Assicurati della presenza di VMware Tools in XP dopo l'installazione di VMware Fusion 1.1.1 (72241)

    Per i punti 1 e 2 ok; riguardo ai punti 3 , 4 e 5 io non ho la cartella in questione ne i 2 files.

    Che mi consigli di fare ?

    Inoltre: la cartella Libreria di cui mi parli è quella che si trova in Macintosh ? Ossia Macintosh>Libreria> Receipts/ ecc ???

  11. Bene Ragazzi ( posso chiamarvi così ? ).

    Ho risolto sulla base delle vostre sempre preziose indicazioni.

    Chissà come avevo fatto a fare un paciugo del genere.:o

    E' difficile che io metta volontariamente mano alle cartelle di sistema. Bho !

    La cosa anche strana è che nella cartella da voi indicata avevo già i due files Bluetooth ( stessa dimesione ma con icona "neutra", ossia senza l'immagine blu) e Network ( questo con dimensione minore rispetto a quello che ho installato ).

    Perciò prima li ho copiati in una cartella a parte ( si sa mai ! ) poi al loro posto ho messo i due che avevo tenuto da parte in precedenza, e così adesso funziona tutto bene.

    Grazie.

    M.N. Me ne approfitto spudoratamente: ho aperto anche un trade riguardo a VMare Fusion

    http://www.macitynet.it/forum/showthread.php?t=71437

    Già che ci siete se volete darmi una mano anche con quello ...;)

    Grazie ancora

  12. Cercherò di dare maggiori informarzioni.

    Tanto per cominciare il primo dubbio: cosa intendete per /Sistema/Libreria/PreferencesPane ?

    Io non trovo la cartella "Sistema".

    Io sono stato nella cartella MIONOME>Libreria> PreferncePanes ( con la s finale ), dove la cartella MIONOME riporta il mio nome e cognome e si trova nel Finder nella colonna di sinistra sotto la voce POSIZIONI. SPero di essere stato chiaro... Anzi Vi mando l'immagine

    Posted Image

    E' quella giusta ?

    Riguardo agli errori fatti, deve essere stato dovuto all'effetto Trascinamento Involontario,causato dal mouse fornitomi inizialmente col Mac che dava difetti ed al fatto che ignoravo questa possibilità di eliminazione o spostamento dei file di Apple.

    Cronolgia:

    La cosa più strana è che dopo essermi accorto del problema ( di queste applicazioni fuori posto ) mi pareva di essere riuscito a rimediarlo perchè avevo nuovamente accesso al pennello Preferenze Network, mentre ora non mi riesce più, senza che io mi renda conto di aver fatto alcunchè di nuovo.

    Stà di fatto che ora non riesco più ad accedere al pannello Preferenze Network o Preferenze Bluetooth ovviamente neanche dai pulsanti in alto a destra nello schermo .

    Posted Image

    Spaces ed Exposè invece mi funzionano perfettamente ed accedo anche al loro pannello di controllo. Potete aiutarmi ?