Francesco Alecci

Members
  • Content Count

    2
  • Joined

  • Last visited

About Francesco Alecci

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    Ciccio
  1. Se leggete il mio primo post capirete che problema avevo. Bene adesso tutto si è risolto, quando pensavo ormai di rassegnarmi ad accendere e spegnere la tv dalla ciabatta di alimentazione, il mio centro di assistenza mi ha chiamato dicendomi che i tecnici samsung avevano finalmente identificato il problema (segnalato da molti utenti) e mi ha fornito di una scheda madre con una modifica (una resistenza saldata tra due punti) e con il software aggiornato (dalla .1003 alla .1009). Dopo di che la tv funziona alla grande, finalmente si sintonizza sul digitale terrestre subito dopo l'accensione da telecomando senza più accendere e spegnere più volte o togliere la presa.... Grande Samsung.... ma allora perchè non mi hai dato retta la prima volta che ti ho contattato??? Consiglio, contatto immediato con centro assistenza più vicino.... Quello che mi ha risolto il problema è l'STM di Catanzaro, grazie, grazie.......... Ciao a tutti spero di essere stato d'aiuto a qualcuno di voi:)
  2. Ciao a tutti, io ho un LE40R86BD ed ho riscontrato lo stesso difetto di stenO. Contattato il servizio assistenza samsung, cambiata la mainboard ed aggiornato il software (a quanto mi è stato riferito) il difetto è sempre presente, l'unico modo per farlo partire dal digitale terrestre è quello di togliere e rimettere la spina di alimentazione. Se qualcuno sa qualcosa su questa situazione è ben gradito ogni consiglio perchè la samsung fa orecchie da mercante........