biciuz

Members
  • Content Count

    67
  • Joined

  • Last visited

About biciuz

  • Rank
    Semi-novizio

core_pfieldgroups_99

  • Nome
    Biciuz
  • Interessi
    Relax, musica, pallacanestro...
  • Lavoro
    lavoro, lavoro e ancora lavoro :-(
  • Mac che possiedo
    PB G4 12" + iMAC G5 20" + MBP15"

Contact Methods

  • Website URL
    http://www.chirurgiaspalla.it
  1. Carissimi e tecnicissimi Amici, se ho sbagliato 3D cancellatemi subito! Ho un problema...ho acquistato da pochissimo un nuovo MBP 13" con Snow ed una T caps...tutto bene! Ho riportato alcuni files da un HD sul nuovo MAC e mi sono comparsi con il segnale di "divieto"...(sono cartelle di Op Office). Ho ridato i permessi alle cartelle nel tentativo di farle indicizzare da Spotlight (che ne vede solo alcune), ma non succede nulla...devo ridare i permessi ad ogni file (sono migliaia) o c'è un sistema più rapido? Ho rifatto l'indicizzazione di S-light, ma nulla....mi date una mano? Sono tontissimo? ...forse si! Grazie comunque....Fabrizio
  2. ...OK, sono passato a Leo (aggiorna e installa). Ho aggiornato il tutto (tranne l'ultimo QT)...e tutto funziona...bah! Per ora tutto OK con tutti i programmi... Saluti a tutti! Fabrizio
  3. Ho risolto... Ho disinstallato Spanning, ho disinstallato iCal con tutti gli "allegati" (preferenze, cache, ecc...), e reinstallato iCal dal DVD di Tiger. Ho sincronizzato con il mio account .Mac...e tutto funziona (per ora!)!!! Saluti a tutti...e buon Natale (se non ci si "sente")! Fabrizio
  4. ...in questo momento sono messo uguale...confido in un aggiornamento di QT! Ciao...
  5. ...a me lo stesso (come indicato in altra sede) ma con la tigre e dopo aver installato l'aggiornamento di Spanning Sync! Nessuno, sembrerebbe, avere una soluzione...ho disinstallato Spanning Sync, riaggiornato tutto, verificato/riparato permessi...ecc... Sono moderatamente disperato e pensavo che installando la nuova versione di OSX migliorasse il tutto...ma sembra non essere così! ...ed ora che faccio?...grazie se vorrete aiutarci.... Fabrizio
  6. Sinceramente ancora non ho provato nulla! ...attendo qualche consiglio dai nostri Guru (se ne hanno), in attesa di installare Leo (magari si aggiusta tutto!) Rimango on-line... Biciuz
  7. Carissimi, non ho trovato molto sul forum (che abbia sbagliato ricerca?). Ho questo problema, da qualche tempo non vedo più le presentazioni (con i filmati) a schermo intero con Keynote '08 regolarmente acquistato. Premetto che le presentazioni editate con questo software sono sempre andate benissimo. Che sia iniziato tutto da quando ho aggiornato QT alla 7.3.0.??? Il sistema operativo è OSX 10.4.10 e sulla stessa macchina è installata anche la versione di iWork '06 (comunque fino al fattaccio tutto funzionava brillantemente e le suddette presentazioni con la versione '06 vanno bene)! Potreste aiutarmi? Grazie...Fabrizio PS: ho verificato i permessi, aggiornato tutto...ecc...ecc...
  8. La SIAE va pagata (se non dici nulla però )...comunque puoi sempre utilizzare la musica free da questo sito! Non è male, ci sono sigle, "stacchi" e spezzoni di diverse "taglie"! http://www.freeplaymusic.com/ Fabrizio
  9. biciuz

    Entourage

    Mi rispondo da solo ...ho controllato le regole ed una mi è "scappata" trasferendo la posta in arrivo in un'altra cartella...acc.... ...scusate...un caro saluto! Fabrizio
  10. biciuz

    Entourage

    Scusate, ma non ho trovato nulla (sono inetto?) sul Forum. Uso Entourage e da oggi scarica la posta dai vari account ma non li vedo...e se faccio una ricerca nessuna traccia. Ho impostato la funzione di segnalazione con il riquadro in basso a dx e quando arriva una mail, clicco sopra e la vedo, la chiudo, apro Entourage e non c'è nulla, perchè? Avete idee?...mi sono spiegato o avete bisogno di qualche notizia in più? Entourage (2004 per MAC) gestisce attualmente 5 Account. Ho un PB 12", OSX 10.4.4...ho riparato i permessi... Vi ringrazio se vorrete rispondermi! Fabrizio
  11. biciuz

    Creare temi di iDVD

    Ho fatto tutto per benino, ma nulla...non mi appare nulla tra i temi (cioè, non mi appare quello che ho creato)! ...qualche nuova?...idee? Grazie...anche per il link! Fabrizio
  12. Ottimo lavoro...come sempre...GRAZIE!
  13. ...bello studio...mi sembra un Apple Store! ..anche le Luckyes in bella vista Anch'io mi servo dallo stesso fornitore di RSM e mi sembra che con i prezzi vada forte...oltre la competenza! (io non sono un gran critico, però!)
  14. biciuz

    power point

    ..me ne sono reso conto..sono quasi 3 anni che uso Mac (per tutto) e sono un uomo felice... ...non c'è, quindi, soluzione? Bah...aspettiamo il nuovo Offix e vediamo che succede! Grazie ancora! BX
  15. biciuz

    power point

    Carissimi Amici, scusate se scrivo in questo 3D, ma ho un problema... Utilizzo per lavoro PPoint sia in winz che in Mac, però quando porto le presentazioni in Mac (uso un PB 12" per i congressi) devo "ricollegare", anzi, reinserire i filmati anche se questi si trovano nella stessa cartella della presentazione. Perchè in Mac, al contrario di winz, non partono e devo rifare la procedura? C'è qualcosa che mi sfugge o è proprio così e non ci posso fare nulla? Grazie se vorrete rispondermi e scusate ma non ho trovato nulla con la funz "Cerca"! Fabrizio PS: userei molto volentieri Keynote ma non posso....