miknox

Members
  • Content Count

    27
  • Joined

  • Last visited

About miknox

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    alessandro
  1. Scusa Shake Ma E Lo Stesso,il File Non C'e'
  2. si e vero non capisco peche.cmq se riesco a sapere qualcos altro ti avviso
  3. grazie raga molto gentili.ma per trasformare un file in dvx opp in avi?ovviamente che non sia un proramma a pagamento:Dgrazie
  4. Ciao sono alex,qualcuno sa dirmi cortesemente come posso convertire file 3GP,DV,IPOD,in formato apple tv e viceversa?ci sara pure un programmino no?aiutatemi che sono nuovo del mondo apple grazie:D
  5. se mi mandi msn te lo do adesso prima che lo cancello fai presto;)
  6. ;)ciao stefano ho isolto quel problema dei mess off line andando su di un sito inglese pero' ce anche in spagnolo.cmq guarda nella nuova discussione che ho inserito e segui le istruzioni a me funziona ciao:D
  7. peppe guarda nelle nuove discussioni ci sara' qualcosa che ti potra servire;)
  8. salve ragazzi come me credo che parecchi di voi che usano amsn dopo aver fatto l aggiornameto non si riesce piu ad inviare e ricevere messaggi non in linea.problema risolvibile andando su questo link che e in inglese ma si capisce con un po di volonta'.http://www.amsn-project.net/forums/viewtopic.php?t=5407 cliccate su questo link scaricate quel piccolo file che vi dice e poi sostituitelo con quello che avete in seguitemi attentamente:MACINTOSH HD,APPLICAZIONI,AMSN,cliccare sugli omini blu e verde e fare tasto destro,poi mostra contenuto pacchetto,CONTENTS,RESOURCES,SCRIPTS,poi fino in fondo troverete un file SXML.TCL quetso e quello da sostituire con quello scaricato su questo link.riavviate il tutto e il problema e risolto.:Dspero che come me che ho risolto tante cose grazie al vostro aiuto e di questo forum potrete fare lo stesso con questo mio pikkolo aiutino ciao:D
  9. ciao stefano io fin quando avevo amsn 0.97 mi andava ok appena ho aggiornato a quello 0.97.1 quando mi connetto ad amsn ed ho mess ricevuti quando non ero in linea,mi da sempre bugs di errore e mi s impalla tutto.se sai qualcosa mi fai sapere?grazie alex
  10. luca ci son riuscito anche ad inviare posta praticamente dopo averci perso la testa negli aiuti di mail ci son riuscito e praticamente ho dovuto cambiare la porta 465 con quella 25 in entrata ovviamente e poi mi chiedeva la pass e il nome utente che avevo su alice praticamente il mio provider che mi da la linea.ora devo chiederti un ultimo aiuto perche se imposto un suono diverso tipo glass opp che ne so una canzone mp3 per la ricezione di un nuovo mess non lo esegue?cioe sull icona di mail mi dice che ce un nuovo mess ma non mi da il suono gli ho dato tutti i permessi ma non capisco.grazie:D
  11. grazie luca ,ho reinstallato tutto come mi dicevi e adesso con mio stupore riesco a ricevere posta da hot mail,pero' non riesco ad inviarla e non riesco a capire perche.come posta in entrata ho messo SMTP di Alice,avendo aliceadsl pero' lo stesso non mi fa inviare i mess mi dice che la porta 465 e scaduta.ora io mi domando....sara' perche ho un router dove ci connettiamo tre persone in casa?no ne vengo fuori.grazie per il tuo aiuto mi e stato indispensabile:)....(ah dimenticavo,ho fatto aggiornamento lua con fmu,e con freepops lo inseriti in applicazioni cosi mi partono in automatico.scusa ma son tre mesi che ho il mio primo amore macbook e solo adesso grazie a voi del forum ne sto capendo qualcosa:))
  12. pero' adesso connettendomi con fire fox accedendo alla posta con amsn mi fa accedere.ma dal programma mail ancora niente ho aggiunto anche altri account per prova.non riesc propio a ricevere mail sul pc
  13. ciao ragazzi ma anche a voi ultimamente capita che attraverso amsn non si riesca a leggere la mail sul server di hot mail?fatemi sapere xche ci sto perdendo la testa con questa cosa e con freepops grazie MIKNOX
  14. ciao matteo io ho lo stesso problema solo che non son mai riuscito a ricever posta ma solo inviarla,x caso hai anche tu il problema di connetterti tramite amsn al server di posta?a me e un po' di tempo che mi fa sta cosa e non vorrei che sia una delle cause.cmq ho fatto tutti gli aggiornamenti possibili,fammi sapere se hai risolto lo stesso faro' io grazie Miknox